Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  ECS K7S5A

  branchements cables K7S5A

Bas de page
Auteur Sujet :

branchements cables K7S5A

n°32003
jyconnairi​en
Au secours
Posté le 27-03-2008 à 15:24:32  
 

je viens de changer de carte mere, je suis une nana, j'avais jamais fais ca de ma vie et du coup ca bug:  
1) j'avai un modem packard bell (d'origine) branché sur un espece de pci sur mon ancienne carte mere packard bell (d'origine aussi) apparement je ne lui trouve pas de nouvelle place sur ma carte k7s5a est ce normal ?  
2) sur mon ancienne carte mere j'avais une fiche blanche contenat des fils jaune et noir qui se branchait à coté d'un condo à coté du process. idem je ne leur ai pas trouvé de places.
3) apres moultes essais j'ai reussi à brancher tous les petits cables USB, POWER SW, HDD, ... cependant, la ou il y a un pbm c'est que je n'ai toujours pas de son sur mon ordi, si ce n'est sur ma télé (carte WINTV rajoutée) je n'entend pas de sons au demarrage, et bizarrement j'ai branché ma web cam et lorsque je vais sur msn pour configurer les parametres de celle ci, il ne reconnait aucun haut parleurs et aucun micro, sauf que j'ai des enceintes puisque j'entend la télé, et un micro intégré dans ma web cam je crois (je finis par douter)  
alors oh vous grands spécialistes de la k7s5a venez au secours d'une demoiselle en detresse svp.
aidez moi vite, je commence à en avoir marre
merci
jyconnairien = idoya

mood
Pub
Posté le 27-03-2008 à 15:24:32  
 

n°32004
made_2001
Posté le 27-03-2008 à 16:00:57  
 

http://www.matbe.com/articles/lire [...] /page3.php
 
ca ne t'aide pas?


---------------
Et la mer apportera à chaque homme des raisons d'espérer comme le sommeil apporte son cortège de rêves... Programme moi un mouton!
 
n°32005
jyconnairi​en
Au secours
Posté le 27-03-2008 à 22:20:00  
 

ben non ca je l'ai deja lu depuis longtemps mais ya pas la reponse à mes pbms mais merci quand meme. jyconnairien

n°32006
morron
Posté le 28-03-2008 à 16:30:09  
 

bonjour
 
as tu bien regardé toutes les pages du lien donné par made_2001 (en cliquant sur la petite flèche
en bas et droite de chaque page  :non:


Message édité par morron le 28-03-2008 à 16:31:09

---------------
-PC1 Xp PRO sp2-carte mere K7S5a - athlon 2100+ mem 1024 ddr pc 3200 -video AGP radeon 7000 ve bi-ecran-22'&17' - 2 dd matrox 60 & 80 G
lecteur DVD + graveur DVD - modem routeur wifi HERCULES
-Pc2 Xp PRO sp2 compaq-athlon 64 3200+ mem 2048 ddr pc 3200 v
n°32007
jyconnairi​en
Au secours
Posté le 28-03-2008 à 17:51:16  
 

oui g regardé ce qui me derange le plus c'est le pbm n°3 celui du son, je ne peut meme pas ecouter de musik. je re regarde le lien au cas ou j'ai loupé quelque chose merci quand meme

n°32008
morron
Posté le 30-03-2008 à 00:38:49  
 

bonsoir
 
et ça aussi (clic sur image pour agrandir)
http://img340.imageshack.us/img340/883/55416886ip0.th.jpg
regarde dans le gestionnaire de périphérique si tu as des point jaunes
sinon revérifies tes branchements


---------------
-PC1 Xp PRO sp2-carte mere K7S5a - athlon 2100+ mem 1024 ddr pc 3200 -video AGP radeon 7000 ve bi-ecran-22'&17' - 2 dd matrox 60 & 80 G
lecteur DVD + graveur DVD - modem routeur wifi HERCULES
-Pc2 Xp PRO sp2 compaq-athlon 64 3200+ mem 2048 ddr pc 3200 v
n°32009
jyconnairi​en
Au secours
Posté le 30-03-2008 à 21:19:46  
 

oui c'est a dire, je fais comment pour faire ca ?

n°32015
proffycarl​os
si ça marche pas , y a un truc
Posté le 08-05-2008 à 22:20:19  
 

Yo!  
as-tu résolu tes problèmes ?
 
 


---------------
l'espoir fait vivre et le savoir survivre....Yo!!
le savoir ne prend pas de place , meme si on a une petite tête, hihi
n°32016
jyconnairi​en
Au secours
Posté le 13-05-2008 à 01:36:57  
 

ben non, j'ai toujours pas de son sur mon pc, je pense m'etre planté dans les branchements de la carte mere etant donné que je n'avais jamais fais cela auparavant et qu'en plus je n'ai jamais reussi à trouver un manuel d'utilisation. Le probleme viens peut etre de la, si qqun à une solution "CLE EN MAIN", c'est à dire expliquée comme à un gamin de 10 ans, je suis preneuse ! merci

n°32017
pifor
Posté le 15-05-2008 à 10:22:52  
 

tu fais clic droit sur poste de travail --> gérer --> gestionnaire de périphérique
 
si tu voi un objet qui ne son pas installer (il son en début de liste marqué d'une façon différente, en couleur je crois)
il est fort probable que ta carte son ne soi pas installé

n°32018
jyconnairi​en
Au secours
Posté le 15-05-2008 à 19:51:46  
 

oui c'est ca mais la question c'est comment je fais ?

n°32019
pifor
Posté le 16-05-2008 à 08:41:54  
 

pour installer l'objet qui n'est pas reconnu tu clic droit dessus, et tu fais mise a jour des pilotes
tu entre ton cd de driver de carte mère (avant)
et il devrai détecter l'objet en question (si bien sur c'est un des objet qui vien de ta carte mère)
sinon tu peux aller chercher les derniers drivers sur le site constructeur et les faire détecter manuellement.

n°32020
jyconnairi​en
Au secours
Posté le 16-05-2008 à 13:50:59  
 

1/ je n'ai pas de CD de driver avec la carte mere, on me l'a donné sans rien d'autre, juste la carte mere pas de CD ni de notice
2/ j'ai télécharger les drivers de vynil AC 97 codec combo driver (WDM) mais cela n'a jamais marché

n°32021
pifor
Posté le 16-05-2008 à 15:29:55  
 

tes drivers de carte mere doivent se trouver sur ce site
 
http://www.ecsusa.com/ECSWebSite/P [...] 47&LanID=3
 
ta carte mere est une Elite
 
tu as un onglet sur la gauche de la page ou tu choisi "carte mere"
puis le type de socket "socket A"
apres le nom de ta carte mere "k7s5a"
 
il demande ensuite la version pour sa je ne peux pas te dire. Cela doit être écrit sur la boite de la carte ou sur la carte mère elle même.
 
tu devrais ensuite pouvoir télécharger les drivers.
 
après tu pourras essayer de le faire détecter avec le gestionnaire de ,périphérique
 
si cela ne fonctionne pas essai de le faire avec l'exécutable que tu as téléchargé
 
essai on c jamais ... sur un malentendu ça pourrai marcher :)
 
 
 
 
 

n°32022
jyconnairi​en
Au secours
Posté le 16-05-2008 à 19:14:11  
 

desolé mais j'ai rien compris, je te rapel que mon pseudo c'est "jyconnairien" tu sais mon ordi je l'avais jamais ouvert avant ce probleme de carte mere mais si t'es dispo pour m'expliquer ca en direct via msn ca m'interesse merci d'avance

  FORUM Matbe.com
  ECS K7S5A

  branchements cables K7S5A