Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Hardware
  Autres

  PC qui bloque

Bas de page
Auteur Sujet :

PC qui bloque

n°175993
hcpowa
http://www.compumsa.eu
Posté le 24-07-2014 à 08:33:55  
 

Salut à tous,
 
j'ai récupéré le PC d'un ami et il présente ceci comme symptôme.
 
Aléatoirement, le PC se bloque complétement, faut le couper à l'alim.
En regardant une vidéo, le PC se bloque, faut le couper à l'alim.
Au démarrage, pendant le check des HDD et des lecteurs, il ne détecte rien et donc signale qu'il n'a pas trouvé d'OS installé. Faut couper l'alim, allumer et ca revient normalement.
 
Gigabyte Z68X-UD3H-B3; intel i5 2500K; Crucial M4 64Gigas; WD 1TO Sata3; Corsair CX V2 430W; 2*4Gigas Kingston DDR3-1600
 
J'ai testé la RAM avec Memtest86+, tout est ok. CPU 40°C en idle et 80°C en pleine charge.
 
Alors ma première idée viendrait de l'alim mais ca pourrait aussi être la MB...
 
Faire un OCCT et vous mettre les graphiques des tensions pourraient ils vous aider ?
 
Merci  :jap:
 
Edit: j'ai débranché ce qui n'était pas nécessaire au PC pour démarrer Win7. Je le laisse tourner 2-3heures avec des vidéos fullscreen en boucle pour voir.


Message édité par hcpowa le 24-07-2014 à 10:15:45

---------------
http://valid.canardpc.com/show_oc.php?id=491780
mood
Pub
Posté le 24-07-2014 à 08:33:55  
 

n°175994
LostSoul
Belgian Beer Forever (en slip)
Posté le 24-07-2014 à 13:27:55  
 

un ptit coup de flash du bios avec une version récente correcte ?
 


---------------
Le cheval, c'est bon, mangez-en!  
[ www.in-wonderland.net | www.start64.com | www.majorgeeks.com | updt-bdnq ]
n°175995
hcpowa
http://www.compumsa.eu
Posté le 24-07-2014 à 14:02:00  
 

Fais pour résoudre un autre soucis ( clavier qui se bloque aléatoirement ) et c'était le driver de la carte wifi...
 


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°175996
hcpowa
http://www.compumsa.eu
Posté le 24-07-2014 à 18:01:50  
 

Après avoir lancé un test avec OCCT power supply, le test s'arrête car le core2 est à 86°C.
 
Première chose à faire, changer le système de ventilation du CPU ( celui d'origine d'Intel ).


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°175997
Orphen
Parle à la main !
Posté le 24-07-2014 à 18:11:45  
 

Ca fonctionne très bien les rad intel :o
D'ailleurs si c'était le rad, ça serait bizarre qu'un seul des core surchauffe :D

n°175998
hcpowa
http://www.compumsa.eu
Posté le 24-07-2014 à 18:20:33  
 

Les autres cores sont à 80-82°C donc ca chauffe aussi ;)


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°175999
Pimz
Fisherman & Scotch Gordon
Posté le 24-07-2014 à 18:21:35  
 

enfin, faire un stress test avec un radbox aussi  :whistle:


---------------
[- Mon site sur les Boch Keralux -]
 
[- Mon site sur les Plaques Minéralogiques US -]
n°176000
hcpowa
http://www.compumsa.eu
Posté le 24-07-2014 à 18:57:47  
 

Ce genre de panne est tout de même dur à identifiée... Surtout quand on n'a pas tout le matos d'échange à disposition pour tester ( Cpu, Alim, etc... )


Message édité par hcpowa le 24-07-2014 à 18:59:48

---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°176002
hcpowa
http://www.compumsa.eu
Posté le 25-07-2014 à 10:03:55  
 

Bon c'est pas l'alim, j'ai testé avec une nouvelle que j'avais pas encore déballé...
 
Donc CPU ? Si c'est ça, fait chier chez Intel, vraiment pas fiable leur CPU !!!


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°176003
Pimz
Fisherman & Scotch Gordon
Posté le 25-07-2014 à 10:11:00  
 

c'est pas parce qu'un proco serait HS que tout n'est pas fiable aussi...


---------------
[- Mon site sur les Boch Keralux -]
 
[- Mon site sur les Plaques Minéralogiques US -]
n°176004
hcpowa
http://www.compumsa.eu
Posté le 25-07-2014 à 10:34:43  
 

Disons que j'en ai vu quelques uns ces derniers mois et je trouve cela quand même fort pour une marque comme Intel qui domine le marché... maintenant, je suis conscient qu'à mon échelle, les quelques CPU défectueux ne représentent rien face aux milliers de CPU qui tournent dans le monde...


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°176005
Orphen
Parle à la main !
Posté le 25-07-2014 à 12:58:55  
 

C'est peut-être les mobos qui crament tes CPU aussi :D

n°176006
LostSoul
Belgian Beer Forever (en slip)
Posté le 25-07-2014 à 15:45:34  
 

Ou les alims ou les rads mal placés d'ailleurs


---------------
Le cheval, c'est bon, mangez-en!  
[ www.in-wonderland.net | www.start64.com | www.majorgeeks.com | updt-bdnq ]
n°176007
Pizz
Posté le 27-07-2014 à 11:42:09  
 

l'os est sur le ssd ?
si oui, ça vient peut-être du ssd.
 
j'ai déjà eu le cas, il a fallu mettre à jour le firmware du ssd.

n°176008
hcpowa
http://www.compumsa.eu
Posté le 29-07-2014 à 10:25:42  
 

Exactement. Tous ces problèmes sont dû au SSD... Etonnant tout de même...  
 
J'avais tout démonté et installer un OS propre sur un HDD et ca n'a jamais planté... Donc je m'étais dis, soit c'est l'OS qui foire, soit le SSD. J'ai réinstallé l'OS sur le SSD mais même soucis donc j'en ai conclu...
 
Et ton commentaire confirme cela...
 
Merci ;)


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°176009
Pizz
Posté le 30-07-2014 à 10:24:16  
 

vérifie s'il n'y a pas une mise à jour du firmware.
et regarde s'il n'y a pas un driver spécial pour Win 7.
 
ou alors ton SSD est décédé ...


Message édité par Pizz le 30-07-2014 à 13:39:04
n°176012
hcpowa
http://www.compumsa.eu
Posté le 01-08-2014 à 10:15:10  
 

c'était le dernier firmware d'installer...
 
SSD remplacé, plus simple et nickel maintenant. En démontant tout, cela m'a permis aussi de voir que l'alim faisait un drôle de bruit...


---------------
http://valid.canardpc.com/show_oc.php?id=491780
n°176013
onsebigoph​one
Posté le 27-08-2014 à 20:50:41  
 

Ton problème d'alim est réglé?
J'ai la même et j'ai eu pas mal de problème


---------------
[size=50] Galaxy S4 pas cher [/size]
  FORUM Matbe.com
  Hardware
  Autres

  PC qui bloque