Ce forum est maintenant fermé, seule cette archive statique reste consultable.
Bas de page
Auteur Sujet :

P7P55D-E

n°175482
nccyoda
Posté le 22-08-2012 à 14:38:42  
 

coucou j ai une asus p7p55d-e je ne comprend pas pourquoi mon pcie est en 8x au lieu de 16 x sur ma radeon HD7950
j ai une seul carte pci pour le wifi mise ou pas mise ca reste 8x  
j ai desactivé dans le bios l usb3 et sata 3 et desactivé io level up toujours pci e en 8x j ai juste mon ssd sur le port jmicron sata et c est pareil sur le marvell
j'ai testé sur le 2 eme pciE mais lui reste en 4x
si quelqu un a une solution ? j ai aussi mit le bios a jour le 1601
 
merciii

mood
Pub
Posté le 22-08-2012 à 14:38:42  
 

n°175493
fredo490
Mais pourquoi donc ?
Posté le 24-08-2012 à 16:01:14  
 

Où est-ce que tu "vois" que la carte est en 8x ?


---------------
Ha oui, c'est ici qu'on écrit notre signature.
n°175494
nccyoda
Posté le 24-08-2012 à 17:36:55  
 

fredo490 a écrit :

Où est-ce que tu "vois" que la carte est en 8x ?

 

http://img28.imageshack.us/img28/8448/70968764.jpg


Message édité par nccyoda le 24-08-2012 à 17:37:58
n°175495
arl-guhr
kan g faim je mange
Posté le 25-08-2012 à 17:23:04  
 

appui sur le "?" à coté de "bus interface" puis sur le bouton vers le bas et regarde la valeur.
 
Toujours pas ok?


---------------
il s'appel le ronge me doute
n°175496
nccyoda
Posté le 26-08-2012 à 20:36:44  
 

non pareil :)

n°175521
fredo490
Mais pourquoi donc ?
Posté le 28-08-2012 à 09:12:17  
 

je peux pas voir les imageshack à taiwan... Ils sont casse couille


---------------
Ha oui, c'est ici qu'on écrit notre signature.
n°175529
nccyoda
Posté le 28-08-2012 à 19:14:05  
 

il est ecris  PCI-E 3.0x16@x8 2.0

n°175634
nccyoda
Posté le 24-11-2012 à 20:49:28  
 

si quelqu un a la reponse je prend :)