Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Hardware
  CPU-Cartes mères-Mémoire

  Problème ram/CM

Bas de page
Auteur Sujet :

Problème ram/CM

n°174216
sexyjulo
RRRRRRRrrrrrr
Posté le 04-06-2011 à 20:56:41  
 

Bonjour/bonsoir,  
 
Suite à un changement de carte mère (MSI P35 Neo 2), j'ai remis les Ram de qui était sur l'ancienne ( Gygabite DS4-P965).  
 
Type de ram : 2x1go de DDR2 Gskill PC-6400 PK ( 1,9-2,0 V) et 2x1go de cell-shock PC-6400 (2,2 V) et les latences 4-4-4-12 les deux.
 
Problème quand je mets les quatre ensemble, le pc ne se lance pas (check du début n'est pas finalisé) = Problème aux niveau de la Ram surement. Mais le hic est qu'en essayant séparément les 2x1 ram de chaque marque ensemble elle fonctionne nickel et son stable !  
 
N'étant pas expert dans le domaine j'ai essayé de taper le Vdimm à 2 V mais sans succès.
 
Je présume que c'est un problème de réglage dans les voltages mais mes capacités s'arrêtent là.
 
En espérant que vous allez savoir me répondre,
 
D'avance je vous en remercie,
 
Julo


Message édité par sexyjulo le 04-06-2011 à 21:05:32
mood
Pub
Posté le 04-06-2011 à 20:56:41  
 

n°174217
Calirto
C'est trop inzuste !!!!
Posté le 04-06-2011 à 20:58:13  
 

G-shock PC-6400 (2,2 V)


---------------
Privé de signature par un méchant modo :o
 
"Salut ! Je m'appelle Guybrush Threepwood, et j'aimerais devenir un pirate !"
n°174218
sexyjulo
RRRRRRRrrrrrr
Posté le 04-06-2011 à 21:07:30  
 

C'est ce qu'il fait marqué sur de le kit et c'est de la cell shock et non de la G shock petite faute de ma part.
 
Pour le moment elles sont dedans et fonctionnent à 2 V avec un fsb de 376 hz coeff de 8 pour un E 6300

n°174219
sexyjulo
RRRRRRRrrrrrr
Posté le 04-06-2011 à 21:18:42  
 

De plus sur mon ancienne carte mère elles sont toujours tournés de la sorte FSB de 376 sans jamais aucun problème !

  FORUM Matbe.com
  Hardware
  CPU-Cartes mères-Mémoire

  Problème ram/CM