Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Hardware
  CPU-Cartes mères-Mémoire

  Pb de surchauffe CPU i7 2600k

Bas de page
Auteur Sujet :

Pb de surchauffe CPU i7 2600k

n°174878
denim244
Posté le 16-11-2011 à 10:30:35  
 

Bonjour,
 
Pour commencer, voila ma config:
 
- Processeur Intel Core i7 2600K
- Refroidissement Corsair CWC-H60
- NVIDIA GeForce GTX 570
- P8P67 Pro Rev 3.0
- 8Go DIMM DDR3 G Skill
- SSD OCZ Agility 3 - 60 Go
- HDD Seagate Barracuda SATA 3.0 - 1 To
 
Apres quelques jours d'utilisation de cette config sans soucis apparents, j'ai constate des freezes et ralentissements lors d'utilisations un peu plus poussees, comme sur des jeux.
J'ai donc lance une analyse avec aida64 et la surprise! Mon CPU etait a presque 100°C (la temperature du reste des composants ne depassaient pas les 35°C) !! J'arrete donc mon PC et le redemarre mais j'obtiens logiquement une erreur "cpu over temperature error".
 
Dorenavant, a chaque fois que je demarre le PC, la temperature CPU est a 65°C et peut atteindre les 100°C en charge (chose que j'evite evidemment).
J'ai donc pense a un probleme de montage du systeme de refroidissement, que j'ai demonte et remonte pour le meme resultat  :(. Idem pour le processeur...
De plus, la pate thermique a l'air correctement appliquee.
 
Par contre, l'air sortant du ventilateur du Corsair CWC-H60 est a temperature ambiante alors que le CPU est tres chaud. Ce qui me semble tres etrange.
C'est la premiere fois que j'ai un systeme de watercooling je ne sais donc pas quoi en penser...
J'ai egalement mis a jour mon BIOS... pour le meme resultat...
 
Avez vous une idee de comment corriger ce probleme?
 
Merci d'avance!
 

mood
Pub
Posté le 16-11-2011 à 10:30:35  
 

n°174879
produnet
Posté le 16-11-2011 à 10:49:50  
 

t'es sur d'avoir correctement monté ton système ? as tu fais une purge pour éviter l'air dans le circuit et ainsi faire passer 100% du liquide dans ton wb

n°174880
denim244
Posté le 16-11-2011 à 11:12:04  
 

Merci pour ta reponse rapide!
Concernant le montage du systeme, oui j'en suis a peu pres sur. Je l'ai monte et demonte 4 fois au moins. Ce qui est etonnant, c'est que tout fonctionnait correctement quelques jours avant (c'est une nouvelle config).
Pour la purge, non je n'en ai pas fait.

  FORUM Matbe.com
  Hardware
  CPU-Cartes mères-Mémoire

  Pb de surchauffe CPU i7 2600k