Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Hardware
  Cartes graphiques-Ecrans

  Problème carte son U46MK2 diminution latence

Bas de page
Auteur Sujet :

Problème carte son U46MK2 diminution latence

n°175006
Belsunce
Posté le 10-12-2011 à 16:46:16  
 

Salut Matbe,
 
je me tourne vers vous car j'ai déjà fait plusieurs forums sans aucunes solutions.  
J'explique.  
 
J'ai une carte son, une U46MK2 qui est fournie avec un logiciel de mix (MixVibes Cross pour ceux qui connaissent), celle-ci permet la communication entre les platines vinyls et l'ordinateur afin de pouvoir mixer des mp3. C'est une Serato quoi, mais avec la possibilité de diminuer la latence, rendre réel le truc.
 
C'est justement là où est le soucis.  
Lorsque je je veux diminuer la latence, sous 256 échantillons, je n'ai plus aucun son.  
J'ai déjà essayer sur un autre ordinateur, çà fonctionne sans soucis.  
Ca fait qlqes temps que j'ai eu le soucis, et j'en pouvais tellement plus que j'ai formaté. Après réinstallation tout fonctionnait à merveille, quel bonheur !
 
Mauvaise nouvelle, j'ai du ré-installer les drivers suite à une màj de Cross, et me revoilà confronté au même problème.  
Mon pc est totalement capable de poussé la carte à fond etc voir photo :  
http://www.gamerz.be/inlinepics/4ee37ddbc0f0c.png
 
- J'ai installé les bons drivers 3.0  
- Desactivé la carte son de l'ordinateur, webcam, wifi/carte ethernet pour voir si çà faisait conflit.
- J'ai essayé en déinstallant complètement les drivers, en allant dans le regedit afin d'effacer tout.  
- J'ai essayé avec d'autres drivers que ESI (le fabricant le carte préconisait), c'est à dire ASIO4ALL, çà fonctionne, je peux diminuer la latence pas mais à fond comme je faisais avant et en plus de çà, le son est degeux.
- Je pense qu'il y'a une conflit quelque part étant donné que juste après avoir formaté la première chose que j'ai faite c'est installé la carte et çà fonctionne à merveille, c'est seulement quand j'ai du réinstallé à nouveau la carte que c'est parti en vrille.
 
J'ai déjà fait pas mal de recherche, c'est le bordel.
Je suis sur un Vaio VPCS13M1E quasi neuf, 4Go de ram, i3, et surtout sous Win 7 64b.  
Ne me dites pas que je suis bon à formater sinon je vends mon Vaio je passe sous Mac, tellement que je pète un plomb.
 
Merci de l'aide.
 
Encore plus d'infos ici : http://forum.mixvibes.com/viewtopi [...] a&start=10

mood
Pub
Posté le 10-12-2011 à 16:46:16  
 

  FORUM Matbe.com
  Hardware
  Cartes graphiques-Ecrans

  Problème carte son U46MK2 diminution latence