Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU AMD

  X2 6400 @ 3,4GHz problèmes avec Gigabyte Easytune

Bas de page
Auteur Sujet :

X2 6400 @ 3,4GHz problèmes avec Gigabyte Easytune

n°11391
pifpaf
Laaaaaapin ?
Posté le 24-10-2007 à 14:48:01  
 

j'ai poussé mon X2 6400 à 3,42 GHz avec l'application Easytune Pro (Gigabyte) sans aucun souci, j'ai fait tourner CPU burn pendant un bon moment, sans aucun souci, tout ronronnait tranquille pépère (environ 42/43° en burn avec mon watercooling Gigabyte-pour-neuneus) jusqu'à hier...  
 
eh oui, hier dès le lancement (au démarrage) d'Easytune, écran bloqué, plus de souris, de clavier... Seule solution, le reset.
 
j'ai du dégager Easytune pour pouvoir retravailler normalement.
 
ça m'embête, Easytune c'était rudement pratique pour pas me prendre le chou dans le bios...  
 
Quelqu'un à déjà eu ce genre de problème ?


---------------
si les cons volaient, c'est pas les chefs d'escadrille qui manqueraient...
mood
Pub
Posté le 24-10-2007 à 14:48:01  
 

n°11395
metm
Posté le 27-10-2007 à 11:43:31  
 

donc si j ai bien compris
ton cpu est tj a 3400 c'est quand meme beaucoup pour le petit amd  
d ou le bug avec le softgigabit ?

n°11398
serge13
WoW ou rien...
Posté le 28-10-2007 à 12:59:50  
 

bahhh...c est 3.2 ghz d origine...rien de mieux que le bios pour un bon reglage ;)


---------------
http://mtbe.antiville.fr/
http://serge13land.miniville.fr/tra
http://serge13land.miniville.fr/ind
n°11401
pifpaf
Laaaaaapin ?
Posté le 28-10-2007 à 18:42:30  
 

ouaip, je pense que le bios sera plus efficace... l'avantage c'était de booster le tout d'un seul clic :)


---------------
si les cons volaient, c'est pas les chefs d'escadrille qui manqueraient...
n°11402
metm
Posté le 29-10-2007 à 19:35:02  
 

je pense que tu est deja au limite de ton cpu  
amd a du male a monte

n°11403
produnet
Posté le 29-10-2007 à 21:35:39  
 

metm a écrit :

je pense que tu est deja au limite de ton cpu  
amd a du male a monte


 
 
Non non non ,  
 
http://valid.x86-secret.com/show_oc.php?id=258455
http://valid.x86-secret.com/show_oc.php?id=239959
http://valid.x86-secret.com/show_oc.php?id=250666
 
Il doit quand même prendre bcp plus que 3.4

n°11404
pifpaf
Laaaaaapin ?
Posté le 29-10-2007 à 21:40:09  
 

en passant par le bios, je suis à un petit 3.4GHz tranquilou. Pour l'instant ça me suffit tout à fait, je vais pousser encore un peu d'ici quelques jours.
 
Là c'est stable sans même toucher au Vcore...
 
Pour les OC à 4.2 GHz... je suis pas sûr d'y arriver même en watercooling... :)

n°11405
produnet
Posté le 29-10-2007 à 21:43:25  
 

Nan je sais mais c'était un exemple pour prouver que ton 6400+ pouvait monté ;)

n°11406
Dirk@B
Posté le 30-10-2007 à 01:43:24  
 

Oui enfin bon faut pas oublié que c'est des max screen "cpu-z" vite fait et non stable ;)

n°11411
metm
Posté le 31-10-2007 à 17:37:38  
 

ca c'est des record  
et cette oc na pas ete fait avec un ventilo ou watercol ;)

n°11412
Dirk@B
Posté le 01-11-2007 à 12:01:58  
 

metm a écrit :

ca c'est des record  
et cette oc na pas ete fait avec un ventilo ou watercol ;)


 
Si si, je t'assure, y a moyen d'avoir déjà quelque chose de pas trop mal avec un bon water :D
 
http://valid.x86-secret.com/show_oc.php?id=262197
 
Mais comme indiqué plus haut, entre le max screen et le max stable, il y a parfois une grosse différence  :(


Message édité par Dirk@B le 01-11-2007 à 12:09:01
n°11414
metm
Posté le 01-11-2007 à 20:05:51  
 

oui mai la c'est amd
et toi tu me montre intel ;)

n°11424
pifpaf
Laaaaaapin ?
Posté le 07-11-2007 à 11:48:00  
 

je tourne depuis plusieurs jours à 3.4 GHz sans aucun souci, j'ai lancé quelques séances d'OCCT avec une seule erreur à la clé. Mais le tout est stable sans pour autant chauffer beaucoup (maxi 46° en burn).  
 
En commençant à pousser un peu le Vcore, je dois pouvoir encore grapiller quelques MHz...  
 


---------------
si les cons volaient, c'est pas les chefs d'escadrille qui manqueraient...
n°12307
Julii3n
AMD Forever
Posté le 16-07-2008 à 20:25:22  
 

Salut
 
Je voudrais juste savoir si maintenant a 3.5Ghz tu est sable ou non ?!


---------------
La vie est belle , l'informatique c'est magnifique (H)
n°12308
Julii3n
AMD Forever
Posté le 16-07-2008 à 21:12:01  
 

3.4Ghz faute de frappe =S


---------------
La vie est belle , l'informatique c'est magnifique (H)
n°12320
Julii3n
AMD Forever
Posté le 18-07-2008 à 19:45:04  
 

Pas de reponse ?!  
Dommage =S
 
Moi je suis a 3.444GHZ stable la et je peux encore pousser plus  
Mon core a 49degrés en FULL la


---------------
La vie est belle , l'informatique c'est magnifique (H)
n°12343
sadhiq
www.techactu.com
Posté le 26-07-2008 à 04:55:42  
 

http://www.jmax-hardware.com/images/stories/Sadhiq/Articles/DFLILP790FXM2R/3525.47mhzjmh.png
 
Moi un petit 3.5Ghz sous radbox avec la lanparty 790FX :) 3.4Ghz stable easy, sous water par contre aucune idée...


---------------
www.techactu.com
n°12437
pifpaf
Laaaaaapin ?
Posté le 19-08-2008 à 09:16:12  
 

pour le VCore t'es à combien ?
 


---------------
si les cons volaient, c'est pas les chefs d'escadrille qui manqueraient...
  FORUM Matbe.com
  Overclocking
  CPU AMD

  X2 6400 @ 3,4GHz problèmes avec Gigabyte Easytune