Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU AMD

  AIDE O/C 3800+X2 et M2N4SLI(asus)

Bas de page
Auteur Sujet :

AIDE O/C 3800+X2 et M2N4SLI(asus)

n°10585
raptor-swa​t
Posté le 15-04-2007 à 11:28:02  
 

salut a tous :hello:  
 
j'ai trois questions:
 
- je voudrais O/C mon proc et j'arrive pas a monter au dela de 2100mhz, donc je pense devoir desynchroniser ma ram et changer le HT, est ce que c'est ca?  
RQ: en plus la température monte à 80° alors que j'utilise un zalman CNPS9500(100% Cu)
 
- pensez vous que malgrès ma carte mère on peut faire un O/C correct?
 
- je sais pas comment trouver des infos sur mon processeur, dont voici le numéro de série:
               AMD ADA3800IAA5CU LDB4F 0630 VPMW Z 967692660425
 
Merci pour les infos :wahoo:  
 
RQ bis: CM socket AM2 et le proc est un "windsor" 3800+X2


Message édité par raptor-swat le 15-04-2007 à 13:20:10

---------------
Xilence Power 550W/ AMD X2 3800+ 2Ghz @ 2.4Ghz/ Zalman CNPS 9500 (Led, 100%Cu) / Asus M2N4 SLI/ 2*1024Mb Crucial Ballistix Tracer PC2-6400 @ 476Mhz / MSI NX7600GT-T2D256 PCIe
mood
Pub
Posté le 15-04-2007 à 11:28:02  
 

n°10587
raptor-swa​t
Posté le 15-04-2007 à 14:54:21  
 

j'ai mis le HT en x3, et j'ai desynchro ma ram, ca marche je suis à 2300Mhz;
par contre je pense que ma sonde de température déconne car a 2100 je suis a plus de 80° annoncé dans le bios mais au toucher le proc et radiateur ne sont pas chaud.
ensuite en continuant de monter le FSB la température a atteint un max à 125°, mais au toucher idem pas vraiment plus chaud.
enfin à 2300 la sonde annonce 65° en full!!!  
c vraiment bizarre.
 
sinon quelle carte mère me conseillez vous chez asus pour faire de OC, (en AM2),ou autre marque, mais dans un budget limiter (max 150€)?
 
merci encore pour vos conseils ;)


Message édité par raptor-swat le 15-04-2007 à 14:54:56
n°10589
thermador
Posté le 16-04-2007 à 07:25:26  
 

je pense qu'avant de changer ta Mobo, tu devrais regarder tes sondes...

n°10592
redratamd
Posté le 16-04-2007 à 11:18:25  
 

Bonjour.
Pour savoir si c'est une bonne carte mere,testes ton fsb max et dis nous les reglages Vcore ,Vdimm et Vchipset de ton bios.
Pour l'o/c sur AM2 ,je te conseille a pas trop chere,la DFI uLtra M2,ou l'abit K9N Ultra a base de 570 ultra.
Deux cartes meres a 110 € in environ.Il faut mettre un peu plus cher si tu fais du Sli.
Sinon,le step de ton cpu ne doit pas etre mauvais.Le mien qui est un WR sous WC http://valid.x86-secret.com/show_oc?id=180004,http://hwbot.org/user.do?userId=6978 est un 0628 et le tien un 0630.
Dis nous ce que tu as comme ram ? Les timings ?
Et quand tu parles de desynchro,c'est quel ratio ? tu as mis quoi dans le bios ?
Tu es en ventirad box avec pad stock ?
On va arriver a en tirer le meilleur de ton cpu. :D
La sonde temperature core est dans le cpu.
Essaie avec speedfan sous win pour savoir tes temperatures.


Message édité par redratamd le 16-04-2007 à 11:40:58

---------------
Que de changements permanents sur mes configs
n°10593
raptor-swa​t
Posté le 16-04-2007 à 12:21:34  
 

salut redratamd,
je pense que dans mon autre sujet n°632 dans catégorie OC, il y a des réponses a tes question avec mes captures d'écran.  
pour les sonde elles devaient déconner maintenant les température sont plus dans les normes.
j'utilise un zalman CNPS9500 100%Cu
la ram je l'avais mise en 400 au début dans le bios et là je l'ai remonté à 533.
par contre je peux pas monter le vcore dans mon bios max 1.38 ou auto.
donc là je l'ai remis en auto et ça semble plus stable.
 
merci pour ton aide


---------------
Xilence Power 550W/ AMD X2 3800+ 2Ghz @ 2.4Ghz/ Zalman CNPS 9500 (Led, 100%Cu) / Asus M2N4 SLI/ 2*1024Mb Crucial Ballistix Tracer PC2-6400 @ 476Mhz / MSI NX7600GT-T2D256 PCIe
n°10643
produnet
Posté le 22-04-2007 à 14:24:56  
 

j'ai la meme cm que toi ( m2n sli deluxe ) et j'ai aussi eu un problème de sonde , hier j'ai enlever les rad de la mb pour mettre de l'artic silver 5 ( pour mieu refroidire la cm ) et maintenant j'ai plus aucun probleme avec la sonde ;)

n°10645
raptor-swa​t
Posté le 23-04-2007 à 09:45:56  
 

produnet a écrit :

j'ai la même cm que toi ( m2n sli deluxe ) et j'ai aussi eu un problème de sonde , hier j'ai enlever les rad de la mb pour mettre de l'artic silver 5 ( pour mieux refroidir la cm ) et maintenant j'ai plus aucun problème avec la sonde ;)


 
moi aussi mon problème de sonde est réglé: au départ malgrès les températures très élevée j'ai continué mon OC; en vérifiant la chaleur en posant la main sur mon Zalman CNPS9500, et ça me paressait pas trop chaud donc on continue. j'ai qd même un peu flippé qd la sonde indiquait 124° C  
à 2380Mhz; et comme par magie à 2390Mhz la température est tombée tout à coup à 40°C!! :ange:   les sondes se sont recalibrer toutes seules?!  :ange:  et en fait je suis monté jusqu'à 2500Mhz (42°C repos et 50° en full) mais pas très stable à cause de ma ram, donc je reste au final à 2400Mhz.
par contre ma pate thermique n'est pas d'une grande marque,(c une générique mais elle a quand même des particules argent ou de céramique je sais plus!) car l'assembleur chez qui je me fournis m'a dit que il y avait pas vraiment de différences sur les températures, juste le prix. (je précise qu'il avait de l'artic silver céramique en vente)  
 
voila maintenant ca tourne nikel, mais quand meme bizare ces sondes! :??:  

n°10647
redratamd
Posté le 23-04-2007 à 19:08:05  
 

Cherche un peu sur le net y a un test des pates thermiques.
http://www.matbe.com/articles/lire [...] hermiques/
Donc ,c'est pas que de des conneries quand on dit telle ou telle pate va mieux.

  FORUM Matbe.com
  Overclocking
  CPU AMD

  AIDE O/C 3800+X2 et M2N4SLI(asus)