Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU AMD

  Blocage monté en fréquence sur un 4200+ X2. incompréhension

Bas de page
Auteur Sujet :

Blocage monté en fréquence sur un 4200+ X2. incompréhension

n°11594
nachb
Posté le 26-01-2008 à 23:51:58  
 

Matériel:
 
Gigabyte K8nf9-ultra (http://www.ldlc.com/fiche/PB00034147.html)
4200+ X2 en socket 939 (http://www.ldlc.com/fiche/PB00065629.html)
4x512Mo Corsair pc3200 value select
ANtec neo HE 550w
 
refroidissemnt:
 
Sonata II (http://www.ldlc.com/fiche/PB00030338.html)
zalman CNP7500 (pour le proco) (http://www.ldlc.com/fiche/PB00057166.html)
radiateur sur la ram
et ventilo en aspi supplémentaire.
 
Voila pour les présentations =)  
 
a noter que j'avais un 3200+ (venice) sur exactement la meme config et que je l'ai monté a 250mghz de fsb (au lieu de 200mhz) en stable sans toucher au Vcore avec la ram desynchro.
 
 
DONC,  
Me voila parti pour OC le 4200+:
 
Je baisse le coef HTT de x5 vers x4
je desynchro la ram a 2/1.8
je baisse un soupson le coef multipli du proco.
je vérifie que le pci-e/pci est bloqué..
 
Allez hop on monte petit a petit le FSB (200x11 a l'origine) jusqu'a 212mghz.
Et au dela plus possible de boot (je ne parle meme pas de windows).
Le plus étonnant c'est qu'a 212 tout est nickel chaque boot reussi mais a 213 aucun boot ne reussi.
Les freq HTT et ram reste en dessous de leur valeur nominale et le fait de monter le Vcore ne change rien a la problématique =/
 
Je voudrais donc savoir ce que j'ai loupé ou si je suis juste tombé sur un processeur qui a passé les test de justesse.
 
Merci par avance, cordialement

mood
Pub
Posté le 26-01-2008 à 23:51:58  
 

  FORUM Matbe.com
  Overclocking
  CPU AMD

  Blocage monté en fréquence sur un 4200+ X2. incompréhension