Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU Intel

  oc E6300

 Page :   1  2  3
Page Précédente
Auteur Sujet :

oc E6300

n°11746
bag
Posté le 01-03-2008 à 03:42:10  
 

Je précise d'or et déjà, je débute....pour la pratique !
J'ai lu quelques tutos par contre pour la théorie. Même s'il me manque surement des bases, j'ai quelques connaissances.  
Je me suis aussi déjà lancé.... Sans toucher aux tensions, j'arrive à un FSB de 370.
 
Edit : P5B DELUXE - 2xPC5300  
Je compte changer le ventilo demain mais même, je me suis fixé une limite de 70degré à pas  dépassée en full sous OCCT...et je n'y suis pas encore.


Message édité par bag le 01-03-2008 à 03:51:10
mood
Pub
Posté le 01-03-2008 à 03:42:10  
 

n°11749
produnet
Posté le 01-03-2008 à 10:02:00  
 

http://img212.imageshack.us/img212/3663/wwcg0.jpg

 

Essaye de monter à 500 de fsb et de mettre ton coef en 6


Message édité par produnet le 01-03-2008 à 10:04:20
n°11750
bag
Posté le 01-03-2008 à 11:37:54  
 

Impossible
à 390 j'ai deja 67 degres en full
 
ca passe sous OCCT mais j'ai des plantages sous les jeux
pb carte graphisque?
 

n°11753
produnet
Posté le 01-03-2008 à 16:49:01  
 

Tu es à combien de vcore ?

n°11755
bag
Posté le 01-03-2008 à 18:16:07  
 

le minimum
j'ai essaye de le monter ca chauffe encore plus
En fait à FSB 390 no pb sous OCCT mais le sjeux plantent
je crois que c'est a cause de la carte graphique car il m'annonce quand ca freeze pas des vpu recovery....pourtant j'ai  bien mis 100 et 33.33

n°11757
produnet
Posté le 01-03-2008 à 18:32:18  
 

C'est quoi comme cg ?  
 
Les temps ?

n°11758
Johnny Boy
I don't know, Google it.
Posté le 01-03-2008 à 19:07:04  
 

N'empeche avec cette t° là avec un vcore bas, on dirait que ton rad est mal installé... :/

Message cité 1 fois
Message édité par Johnny Boy le 01-03-2008 à 19:07:24
n°11759
produnet
Posté le 01-03-2008 à 19:07:36  
 

Johnny Boy a écrit :

N'empeche avec cette t° là avec un vcore bas, on dirait que ton rad est mal installer... :/


 
Oui c'est vrai , je pensais à sa mais j'attendais qu'il me réponde ... Ou bien trop de pate thermique

n°11760
Johnny Boy
I don't know, Google it.
Posté le 01-03-2008 à 19:08:47  
 

Surement...

n°11761
bag
Posté le 01-03-2008 à 20:56:42  
 

non non c'est un technicien qui me l'a monte
ca fait 44 en idle sans oc
j'ai une X1900GT v2
vcore 1.325

n°11762
produnet
Posté le 01-03-2008 à 22:06:50  
 

Y a technicien et technicien aussi

n°11763
Johnny Boy
I don't know, Google it.
Posté le 01-03-2008 à 22:59:05  
 

Technicien ainsi dans ce cas-ci :o

Spoiler :

http://www.dau-alarm.de/pictures/hardware/cpu-133_k.jpg


 

n°11765
bag
Posté le 02-03-2008 à 02:37:13  
 

le mec qui monte des configs du matin au soir dans un magasin repute tres pro....

n°11766
produnet
Posté le 02-03-2008 à 10:07:18  
 

Et c'est quoi le magasin ?  
 
Shs ? :lol:

n°11767
Johnny Boy
I don't know, Google it.
Posté le 02-03-2008 à 11:14:29  
 

+1

n°11769
bag
Posté le 02-03-2008 à 12:29:13  
 

Non mais même je suis sur de mon pc
Puis fait chaud dans mon appart

n°11770
produnet
Posté le 02-03-2008 à 12:30:48  
 

Sa vient de quel magasin ?
 
Pousse ton fsb jusque la limite sans rien toucher d'autre et quand sa bug monte un peu le vcore

n°11771
Johnny Boy
I don't know, Google it.
Posté le 02-03-2008 à 12:55:53  
 

bag a écrit :

Non mais même je suis sur de mon pc
Puis fait chaud dans mon appart


 
Genre 40°? :o

n°11772
vt8236
wallon pure sang !
Posté le 02-03-2008 à 16:56:18  
 

produnet a écrit :

Et c'est quoi le magasin ?  
 
Shs ? :lol:


 
Arretter de critiquer shs c'est un tres bon magazin!


---------------
Q6600 B3 @ 3.6ghz / 4gb Gskill 6400 pk / Samsung F1 1to / OCZ 600W / Asus P5K  /Point Of View GTX260 (55nm)
n°11773
Johnny Boy
I don't know, Google it.
Posté le 02-03-2008 à 21:00:31  
 

Ben spo cher mais niveau SAV... :o

n°11774
produnet
Posté le 03-03-2008 à 13:32:46  
 

vt8236 a écrit :


 
Arretter de critiquer shs c'est un tres bon magazin!


 
 
C'est un magasin de merde , avec des gens c** , pas de SAV , remballe les produits défect pour revendre et j'en passe , je sais pas si tu dis sa pour de vrai mais en tout cas si c'est le cas t'es pas bien droit dans ta tête ...  :sweat:  
 
De plus , as tu déjà vu une machine monté de chez shs ? Si c'est pas le cas je peux t'en montrer ;)


Message édité par produnet le 03-03-2008 à 13:33:27
n°11775
Johnny Boy
I don't know, Google it.
Posté le 03-03-2008 à 16:31:15  
 

Bah si la sienne est montée là-bas ses t° m'étonnent pas... :o

n°11776
metm
Posté le 03-03-2008 à 19:30:20  
 

déjà commence  par télécharger un vrai programme pour la température  
 
produnet tu a les mémé température avec  
 
http://www.clubic.com/telecharger- [...] -temp.html

n°11780
bag
Posté le 03-03-2008 à 22:29:44  
 

j'ai pas acheté en Belgique alors on se calme et on m'aide
j'ai coretemp deja
c'est ca que je me sers depuis le debut


Message édité par bag le 03-03-2008 à 22:30:09
n°11781
Johnny Boy
I don't know, Google it.
Posté le 03-03-2008 à 22:54:38  
 

Bah franchement démonte ton rad et regarde si c'est qd même pas mal fais car tes t° sont vraiment anormales...
Si tu sais pas le faire faut demander à qqu'un que tu connais et qui est compétent... ;)


Message édité par Johnny Boy le 03-03-2008 à 22:55:24
n°11782
bag
Posté le 04-03-2008 à 00:10:22  
 

j'ai jamais eu moins de 40 degres dans ma vie
et plus je monte le vcore plus la temperature monte

n°11783
metm
Posté le 04-03-2008 à 00:16:13  
 

40 c'est normale avec le venilo d'origine

n°11784
Johnny Boy
I don't know, Google it.
Posté le 04-03-2008 à 07:50:16  
 

C'est 40° à l'intérieur, aux coeurs, ou en surface?  
 
Si c'est aux coeur, oui c'est normal mais si c'est à l'exterieur, euh...moi en ayant un e2160 @ 2.67Ghz ac un vcore d'origine : 45° ds les coeurs en idle et 30° en surface
 
Maintenant, c'est peut-etre normal ta t° si le technicien a betement monté le ventilo intel, poi j'avais retiré la pâte thermique qui y était déjà présente, et j'ai remis de l'artic silver 5...ta° vient p-e juste de là...

n°11787
metm
Posté le 04-03-2008 à 11:09:08  
 

ne compare pas un pentiumE2160 avec un Intel core E3600
le pentium ne chauffe pas  
et 40C c'est plus que normale

n°11788
Johnny Boy
I don't know, Google it.
Posté le 04-03-2008 à 11:26:26  
 

Ben alors ce topic aurait pu vite etre reglé :o

n°11797
bag
Posté le 05-03-2008 à 00:03:52  
 

je parle des coeurs oui puisqu'avec coretemp

n°11801
bag
Posté le 07-03-2008 à 21:51:14  
 

Bref apparament c'est la carte graphique qui limite

n°11802
produnet
Posté le 07-03-2008 à 22:02:40  
 

bag a écrit :

Bref apparament c'est la carte graphique qui limite


 
Dans ton overclock ?
 
C'est qui qui ta dis sa ?

n°11803
Johnny Boy
I don't know, Google it.
Posté le 07-03-2008 à 22:52:40  
 

Oula je ne suis plus du tout là...tu overclock grâce à ta cg maintenant? :heink:

n°11804
bag
Posté le 07-03-2008 à 22:54:48  
 

c'est moi
car au FSB 400 ca boote
La ram supporte
OCCT supporte
Mais les jeux plantent
Ca affiche une fenetre de dialogue vpu recover pour reinitialiser la carte graphique
Si je le decoche des drivers ca plante et faut rebooter
Sans oc ca plante pas
Pendant le jeu mais ca peut arriver aussi  dans les menus du jeu

n°11805
Johnny Boy
I don't know, Google it.
Posté le 07-03-2008 à 22:59:12  
 

?? alim ??

n°11806
bag
Posté le 08-03-2008 à 00:33:47  
 

non j'ai un seasonic 400w ou 500 je sais plus

n°11809
produnet
Posté le 08-03-2008 à 18:16:50  
 

Une chose sur et certaine a 500000% c'est que ta cg n'a rien avoir avec l'oc de ton cpu ...

n°11810
Johnny Boy
I don't know, Google it.
Posté le 08-03-2008 à 19:12:25  
 

OC-le en fsb 400 et fais plutot un memtest et un prime95, la tu verras si c'est pas ta ram ou ton cpu qui fait des erreurs, les jeux c'est pas comme un occt...
 
produnet : +1

n°11811
bag
Posté le 08-03-2008 à 19:15:42  
 

en idle mon pc fait 35/33 dans des conditions normales (fenetres ouverte car mon appart est chaud) au lieu de 42/39

 Page :   1  2  3
Page Précédente
  FORUM Matbe.com
  Overclocking
  CPU Intel

  oc E6300