Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU Intel

  OC E8400

Bas de page
Auteur Sujet :

OC E8400

n°11657
BrutalCh't​i
Posté le 18-02-2008 à 14:12:12  
 

Bonjour à toutes et à tous,
 
J'ai lu énormément de choses sur l'OC mais voilà, ils procèdent tous d'une manière différentes et au final je ne sais pas qu'elle est la bonne et la plus sûr.
 
Pourriez-vous me donner point par point comment faire ? Les réglages "type" dans le BIOS etc...
 
J'ai donc comme vous le savez un E8400 sur une CM : Gigabyte GA-P35-DS4 rev 2,  
en RAM : G.Skill Kit Extreme2 2 x 1 Go PC6400 HZ,  
en Ventirad : Noctua NH-U12P.  
Voilà pour les éléments principaux, si vous voulez plus d'infos pas de blémes
 
Merci d'avance !  :jap:

mood
Pub
Posté le 18-02-2008 à 14:12:12  
 

n°11702
RoxxLeader
Posté le 25-02-2008 à 14:05:47  
 

tu en est ou dans ton oc ta fait qque essai ?? J ai recu le mien je vais pouvoir te donner quelques valeurs.


---------------
i7 2600K & Prolimatech SM / Gigabyte Z68X-UD5 / 8Go Corsair Vengeance LP / EvGa 780GTX SC ACX / OCZ Vertex 2 120Go & WD Caviar Black 640Go / Antec HCP 1200W / Cosmos 2 / LG IPS236  
Laptop MSI GX600
n°11714
produnet
Posté le 25-02-2008 à 20:19:30  
 

La meilleur est le Fsb je penses mais je me tâte ... [:downr:2]
 
Les valeurs , 4.00 , 4.3 en fonction du voltage


Message édité par produnet le 25-02-2008 à 20:23:15
n°11768
RoxxLeader
Posté le 02-03-2008 à 11:40:49  
 

Je profite de ce topic pour poser une petite question, jai poussé mon E8400 à 4ghz mais pour ca je dois donné 1,43v au MCH (NB) pour tenir le 450 de fsb. Est ce que c'est dangereux à long terme ou pas ?? Je me pose la question car sur ma p5w jetais à 1,65 sans souci mais avec le x38 je ne connais pas trop les valeurs à ne pas dépasser en air, sachant que je n'ai aucun refroidissement spécial sur le NB.


---------------
i7 2600K & Prolimatech SM / Gigabyte Z68X-UD5 / 8Go Corsair Vengeance LP / EvGa 780GTX SC ACX / OCZ Vertex 2 120Go & WD Caviar Black 640Go / Antec HCP 1200W / Cosmos 2 / LG IPS236  
Laptop MSI GX600
n°11777
metm
Posté le 03-03-2008 à 19:34:43  
 

ta pas a avoir peur reste comme ca  
moi avec ma P35 je suis a 1,56V
c'est quoi ton max fsb avec cette mob?

n°11779
RoxxLeader
Posté le 03-03-2008 à 19:59:21  
 

j ai pas testé vu que j'étais pas sur de mon voltage mais dès que j ai le temps je test.  
 
merci pour ta rep Metm.


---------------
i7 2600K & Prolimatech SM / Gigabyte Z68X-UD5 / 8Go Corsair Vengeance LP / EvGa 780GTX SC ACX / OCZ Vertex 2 120Go & WD Caviar Black 640Go / Antec HCP 1200W / Cosmos 2 / LG IPS236  
Laptop MSI GX600
n°12288
wizzzard
shit happens..
Posté le 08-07-2008 à 13:55:35  
 

euh, attention que les 8400 sont gravés en 45nm et pompent donc moins de volts ( mon E4500, il est marqué 1.35v max sur la boite et le E8500, 1.25v max... ) bon, maintenant, c'est pas pour ca qu'il faut se limiter a ces voltages...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12290
bregeon
0.o
Posté le 12-07-2008 à 10:16:22  
 

je suis a 3800mhz 423x9 5:6  1,4v bios 1,344v a 1,36v pour cpuz et 1,328v en full.
 
1,5v bios pour le 4ghz mais peut d'interet de gagner 200mhz plus de chauffe, et conso + 0,1v par rapport au 3,8mhz
 
507 pour la ddr donnee pour 500.
 
le max de fsb sur ma giga EP 35 est de  470-475 apres ca devient instable.
edit -> finalement ca passe avec + de v core. a 507
 
et a 475 de fsb ma ram est limiter a 475- ddr 950.
a 950 je peut descendre les timings memoire pour recuper un peut la perte des 50mhz
 
 
http://img267.imageshack.us/img267/9992/sanstitre2nw1.jpg
http://img267.imageshack.us/img267/9992/sanstitre2nw1.4057fc4f14.jpg

Message cité 1 fois
Message édité par bregeon le 15-08-2008 à 18:12:17

---------------
http://www.pilotin.fr/#p=pouet69
 
http://pas-taper-aieee.labrute.fr
n°12291
produnet
Posté le 12-07-2008 à 12:03:05  
 

Et ben ... !
 
T'es tombé sur un cpu de daube bregeon ... C'est quoi le step ?
 
Moi je fais 3.6ghz vcore stock j'ai pas encore testé plus haut ... Je test de jour en jour +1 de fsb jusqu'a trouver le dernier fsb stable ...
 
Une question , pourquoi tu es en coeff 8 ?

n°12292
bregeon
0.o
Posté le 12-07-2008 à 14:45:08  
 

a 3,6 et 3,7 je suis a 1,3, 1,35 modification dans dans le bios, ca veut pas dire que le cpu fonctionne a ce voltage, la tension indiquee dans le bios est moindre.  
 
 
au debut un cpu neuf monte toujours bien mais apres une ou deux semaine il faut un peut + de v.
 
en + avec le v-drop qui baisse, c'est normal de monter un peut plus le v
 attention le pc peut fonctionner avec - de v, mais ici c'est du 100% stable.
 
j'ais du changer le coef 4 en 5 et le 15 en 18 pour le momment un des deux ne passe pas
 
 
c'est vrai que du 1,5v pour 4ghz c'est beaucoup.
 
q801a290
 
 
http://img369.imageshack.us/img369/6330/sanstitre2fl3.jpg
http://img369.imageshack.us/img369/6330/sanstitre2fl3.8bbefd0814.jpg
 
 
 

Message cité 1 fois
Message édité par bregeon le 12-07-2008 à 15:22:46

---------------
http://www.pilotin.fr/#p=pouet69
 
http://pas-taper-aieee.labrute.fr
n°12293
produnet
Posté le 12-07-2008 à 19:13:26  
 

Moi à 4ghz @ 1.29v il est stable après 30min occt mais pas rock :/

 

Lui faut 1.31v

 

EDIT : si pas un tout petit plus même ^^


Message édité par produnet le 12-07-2008 à 19:13:38
n°12348
wizzzard
shit happens..
Posté le 28-07-2008 à 09:15:02  
 

bregeon a écrit :

je suis a 3800mhz 423x9 5:6  1,4v bios 1,344v a 1,36v pour cpuz et 1,328v en full.

 

1,5v bios pour le 4ghz mais peut d'interet de gagner 200mhz plus de chauffe, et conso + 0,1v par rapport au 3,8mhz

 

507 pour la ddr donnee pour 500.

 

euh... j'ai un E8500, je l'ai fait passer de 3.16Ghz à 3.93 en augmentant le voltage de 0.03V...pour etre a 1.28v


Message édité par wizzzard le 28-07-2008 à 09:19:03

---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12349
wizzzard
shit happens..
Posté le 28-07-2008 à 09:17:30  
 

bregeon a écrit :

a 3,6 et 3,7 je suis a 1,3, 1,35 modification dans dans le bios, ca veut pas dire que le cpu fonctionne a ce voltage, la tension indiquee dans le bios est moindre.  
 
 
au debut un cpu neuf monte toujours bien mais apres une ou deux semaine il faut un peut + de v.
 
en + avec le v-drop qui baisse, c'est normal de monter un peut plus le v
 attention le pc peut fonctionner avec - de v, mais ici c'est du 100% stable.
 
j'ais du changer le coef 4 en 5 et le 15 en 18 pour le momment un des deux ne passe pas
 
 
c'est vrai que du 1,5v pour 4ghz c'est beaucoup.
 
q801a290
 
 
 
http://img369.imageshack.us/img369 [...] re2fl3.jpg
http://img369.imageshack.us/img369 [...] fd0814.jpg
 
 
 


oui mais cpuz te donne le vrai voltage, pas celui du bios...
et moi, je remarque plus le contraire, un processeur recent a toujours un peu plus de mal a monter qu'un processeur rodé... maintenant, je suis ptet tombé sur des cpu qui fonctionnaient bizarrement mais bon...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12350
Alis_70
Posté le 28-07-2008 à 22:00:25  
 

perso je n'ai jamais "rodé" un cpu avant de l'overclock, ce que j'aurai surement du faire d'ailleurs, et c'est vrai que j'ai l'impression qu'il a plus de mal a monté que la normale ! et effectivement j'avais déjà entendu qu'il valait mieux attendre un peu avant d'overclocker le cpu mais bon après je n'affirme rien là ...  
 
petit HS : wizzzard, tu as mis dans ton profil que ton E8500 était overclocker à 3.94ghz, est ce le max que tu as pu tirer (le maxi à peu près stable j'entends) de ton proc ?

Message cité 1 fois
Message édité par Alis_70 le 28-07-2008 à 22:00:48
n°12351
wizzzard
shit happens..
Posté le 29-07-2008 à 08:30:26  
 

Alis_70 a écrit :

perso je n'ai jamais "rodé" un cpu avant de l'overclock, ce que j'aurai surement du faire d'ailleurs, et c'est vrai que j'ai l'impression qu'il a plus de mal a monté que la normale ! et effectivement j'avais déjà entendu qu'il valait mieux attendre un peu avant d'overclocker le cpu mais bon après je n'affirme rien là ...  
 
petit HS : wizzzard, tu as mis dans ton profil que ton E8500 était overclocker à 3.94ghz, est ce le max que tu as pu tirer (le maxi à peu près stable j'entends) de ton proc ?


 
le rodage, c'est quelque chose que j'ai remarqué, je ne sais pas, c est peut etre psychologique, c'est peut etre parce qu'a ce moment on sait comment il se comporte...c'est peut etre tout simplement ca ;)
 
pour la freq max, non, j'ai pas essayé, je fais un peu d'o/c mais je reste dans les limites du raisonnable ( regarde mes voltages, tu comprendras ), juste assez pour accelerer un peu la bête tout en la laissant silencieuse et entièrement stable et en ne risquant pas trop la peau de mes pièces...
mais je dis pas que d'ici quelques temps je ne testerais pas plus haut mais je crois pas que je monterais hyper haut, m'arreterais sans doutes a 4.3Ghz...
puis quand je suis en burn, mon cpu monte quand meme vers les 68° malgrés les voltages très bas...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12352
Alis_70
Posté le 29-07-2008 à 19:26:36  
 

moi je vais recevoir le mien d'içi peu ... je vais essayer de le pousser au max avec mon watercooling ... mais vais-je le faire tout de suite ... c'est justement la question !!
 
effectivement 4ghz a 1.28 c'est remarquable ... même si ce n'est peut être pas rare avec ce genre de proc, moi pour exemple, avec mon e6600 je dois être à 1.6V pour être à 3.7Ghz (heureusement ça ne chauffe pas trop)


Message édité par Alis_70 le 29-07-2008 à 19:29:00
n°12361
bl71
Posté le 01-08-2008 à 12:35:48  
 

bonjour
 
moi avec mon e8500 j'arrive a 4.21 apres pas stable vscore a 1.45
et beaucoup d'autre reglage sur auto car je ces pas comment faire
pour moi c'est le premier overclocking et j'ai un peut de mal
 
ma config
asus p5e3 deluxe
intel e8500
2x2go de ddr 3 ocz 10600 platinium
raptor velociraptor 300go
seagaete 500 go  
alim zalman zm 850 hp
carte graphique ati hd 3870  
 
ps:mon proc monte a 56 en burn et le core 1 et 2 a 64 avec everset
 
voila pouver vous men dire plus merci

n°12362
RoxxLeader
Posté le 01-08-2008 à 13:41:15  
 

le mien à 4ghz pour 1.32vcore(bios) et ca chauffe pas mal aussi comme Wizzard.  Perso je remarque que les premiers E8000 montent bien sans pour autant nécessité un haut vcore mais chauffe plus que ceux vendu actuellement qui eux ont généralement besoin de + de vcore pour tenir au delà des 4ghz.


---------------
i7 2600K & Prolimatech SM / Gigabyte Z68X-UD5 / 8Go Corsair Vengeance LP / EvGa 780GTX SC ACX / OCZ Vertex 2 120Go & WD Caviar Black 640Go / Antec HCP 1200W / Cosmos 2 / LG IPS236  
Laptop MSI GX600
n°12363
ImpactBe
Posté le 02-08-2008 à 11:31:36  
 

C'est bizarre que j'avais remarqué ça aussi RoxxLeader :D . Moi perso, je suis aussi à 4GHz à 1.31VCore (CPUZ) et il est rock stable mais, il chauffe fort aussi. Avec le Noctua à 1400TRP, j'arrive à +/-68° sous Orthos pour les cores avec une temp ambiante de 29°.  
 
Ce que je suis en train de faire pour encore gagner un peu de perf, je l'ai mit au coef 8.5 pour 471 de FSB (rock stable aussi) comme ça j'ai encore un peu monter les RAM. Et je suis en train de tester à en coef 8 pour mettre la CM à 500 de FSB et comme ça voir si je sais avoir mes RAM à 1200 à 2.2V ou 2.3V.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12364
metm
Posté le 02-08-2008 à 21:55:03  
 

moi mon E8200  
1.4V@4400 sous un simple wc  
 
comme je l'ai dit pas ca ne vaux pas trop le cou de passe au E8500ou 8600

n°12366
wizzzard
shit happens..
Posté le 03-08-2008 à 14:15:05  
 

j'aimerais savoir quelque chose: est ce que les voltages que vous donnez sont ceux du bios ou ceux que vous voyez sur occt ( parce qu'il y a le v drop a prendre en compte, surtout, que, fait étrange, sur la P5Q deluxe, le v drop est extremement bas ( 0.00125v a ce que j'ai remarqué )


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12367
md_curl
Posté le 03-08-2008 à 16:28:53  
 

radbox, resté rapido sur une P5Q.
 
http://www.abload.de/img/cpu_sress_e8400_3800czm.png


Message édité par md_curl le 03-08-2008 à 16:32:21

---------------
Cascade By Skirms_fr
n°12369
metm
Posté le 03-08-2008 à 21:31:21  
 

moi pas de vdrop Rampage ;)

n°12370
wizzzard
shit happens..
Posté le 04-08-2008 à 09:11:36  
 

ben moi je ne sais pas trop si c'est du vdrop ou si c juste que occt arrondit au plus pres... ca fait plaisir, comparé a une P5K-e qui avait 0.16...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12371
bregeon
0.o
Posté le 04-08-2008 à 20:45:10  
 

Depuis que j'ai une une cg 4870, j'ai du augmenter légèrement le cpu, l'alim a surement un peutde mal à suivre.


Message édité par bregeon le 04-08-2008 à 20:45:25

---------------
http://www.pilotin.fr/#p=pouet69
 
http://pas-taper-aieee.labrute.fr
n°12372
wizzzard
shit happens..
Posté le 05-08-2008 à 07:59:47  
 

en effet, c un peu juste... on a  plus ou moins la meme config à part que moi j'ai une 9800gtx et 550w d'alim mais est ce que cela fait baisser le voltage du cpu?


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
  FORUM Matbe.com
  Overclocking
  CPU Intel

  OC E8400