Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU Intel

  J'ai un problème avec mon p4 il veut pas s'o/c !

Bas de page
Auteur Sujet :

J'ai un problème avec mon p4 il veut pas s'o/c !

n°13077
stykillerx
Aide moi et dieu t'aideras
Posté le 31-01-2009 à 18:54:35  
 

Bonjour à tous,
Voilà mon pentium 4 630 @ 3 GHZ commence à se faire un peu vieux j'ai donc décider de l'o/c un peu pour augmenter sa durée de vie.
Mais voilà je n'arrive pas à l'o/c à plus de 3.2 GHZ je peut pas monter le FSB à plus de 215 MHZ ( 218MHZ le pc plante au bout d'un certains temps )  
Même en augmentant le voltage à 1.40V j'ai rien a part un écran noir qui dit  
 
"erreur lecture disque CTRL + ALT + SUPPR pour redémarrer votre système"  
 
Je comprend même si ce n'est pas une bête en o/c il pourrait monter un peu plus non ???  
 
Configuration :  
Pentium 4 HT 630 @ 3 GHZ ( socket 775 )  
512mo RAM
CM : Asus P5GD1-PRO
Alim : Noname 480W ( je pense pas que ça vienne de là quand même )
CG : Nvidia 6600LE
 
Merci de votre aide


---------------
Allez sur mon fofo : http://informatiquejeuxvideo.xooit.fr/index.php
65 membres 10 500 messages
mood
Pub
Posté le 31-01-2009 à 18:54:35  
 

n°13078
dams710
Posté le 31-01-2009 à 23:38:58  
 

"Alim : Noname 480W ( je pense pas que ça vienne de là quand même ) "
 
ça pourrait venir de là . . .
Tu sais donner plus de détails sur ta ram ?

n°13079
produnet
Posté le 01-02-2009 à 11:03:51  
 

Donne lui une tape sur ces fesses à ce vilain cpu :lol:

n°13080
stykillerx
Aide moi et dieu t'aideras
Posté le 01-02-2009 à 18:49:59  
 

La ram c'est pas de la marque je sais pas trop exactement c'est pas moi qui l'ai monter ...  
je sais juste que c'est de la PC3200


---------------
Allez sur mon fofo : http://informatiquejeuxvideo.xooit.fr/index.php
65 membres 10 500 messages
n°13081
RoxxLeader
Posté le 01-02-2009 à 18:59:43  
 

Salut,
 
Avec un pote j'ai fait du 4Ghz stable avec un P4 comme le tien et une carte mère P5W, ya surement moyen de faire mieux avec une mobo correct dc oui tu peux pousser plus loin.
 
Comme déjà dit verifie que tu ne pousse pas la ram au delà de ces spécifications ce qui pourrait occasionné des plantages.


---------------
i7 2600K & Prolimatech SM / Gigabyte Z68X-UD5 / 8Go Corsair Vengeance LP / EvGa 780GTX SC ACX / OCZ Vertex 2 120Go & WD Caviar Black 640Go / Antec HCP 1200W / Cosmos 2 / LG IPS236  
Laptop MSI GX600
n°13082
AltYKI
Posté le 02-02-2009 à 15:28:27  
 

Je dirais que la RAM ne suit pas.
Tu l'as désynchronisée du FSB ?
Si c'est de la no-name ou même de la value select, c'est déjà plutôt exceptionnel de tenir 215MHz sur de la PC3200
Essai d'augmenter le vddr aussi si c'est possible dans le BIOS.


Message édité par AltYKI le 02-02-2009 à 15:28:45
n°13083
ImpactBe
Posté le 02-02-2009 à 15:52:45  
 

Faut dire aussi que le P4 il était pas refroidit avec le rad d'origine (Thermaltake SonicTower), des ventis de normaux (Thermaltake A2368en push-pull) et qu'il était hors boitier pour savoir le taper à 4GHz (température entre assez fraiche OK, pas plus de 58°. Y aurait juste fallu savoir aller plus haut dans le VCore car je pense quand même qu'il y aurait eu moyen de le taper beaucoup plus haut mais limité par la P5W). Avec le ventirad d'origine je pense pas qu'on aurait su le mettre plus au que 3.6 et encore on aurait atteint des températures à mon avis très proche des 110° du déclenchement de protection.
 
Quand tu vois que maintenant dans le boitier, je suis déjà limité à 3.8 avec des temp de 78° en full avec le GeminII et les 2 Thermaltake A2368. Faut dire aussi que je sais pas appliqué plus de 1.54VCore avec la vieille P5W qui commence à bugger, même peut être rendre l'âme, par mes utilisations trop intensives :whistle: (elle tenait encore les 1.6V lors du test pour les 4GHz).
 
Je pense qu'avec le tien, vu que c'est le modèle au dessus, tu saura peut être arriver à 3.8 mais se sera surement le grand max. Faut voir avec les temp qu'il aura quand tu aura augmenté un peu le VCore.
 
Pour la RAM, même conseille que les autres et pour l'alim y devrait pas avoir de problème.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°13084
stykillerx
Aide moi et dieu t'aideras
Posté le 02-02-2009 à 19:05:23  
 

sur pc wizard il me met que la fréquence supporté est de 200MHZ et la je crois qu'elle est plus haute dans les 320MHz.
Oui elle est syncroniser car quand j'augmente le FSB la fréquence de la RAM monte aussi comment faire pour la bloquer a 200MHZ ?


---------------
Allez sur mon fofo : http://informatiquejeuxvideo.xooit.fr/index.php
65 membres 10 500 messages
n°13085
ImpactBe
Posté le 02-02-2009 à 20:13:07  
 

Il faut que dans le BIOS tu place le ratio pour les RAM en 1:1. A ce moment là, tu sera synchro avec le FSB (c'est cela que Altyki voulait dire). Tu ne sais pas bloqué la fréquence des RAM vu qu'elle change avec le FSB ou son ratio.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°13087
stykillerx
Aide moi et dieu t'aideras
Posté le 07-02-2009 à 10:38:05  
 

J'arrive pas à trouver ou est-ce qui faut allé dans le bios ?


---------------
Allez sur mon fofo : http://informatiquejeuxvideo.xooit.fr/index.php
65 membres 10 500 messages
n°13091
cyberpunk
Posté le 12-02-2009 à 01:21:02  
 

tu as un forum viens poser tes question dessus lol trop marrant le gars :pt1cable:


Message édité par cyberpunk le 12-02-2009 à 01:21:31
  FORUM Matbe.com
  Overclocking
  CPU Intel

  J'ai un problème avec mon p4 il veut pas s'o/c !