Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU Intel

  O/C QX9650 enfin !!

Bas de page
Auteur Sujet :

O/C QX9650 enfin !!

n°12704
portos6300
Posté le 28-10-2008 à 11:54:38  
 

Bonjour,
 
Voilà j'ai trouvé un moment pour O/C mon cpu
 
Donc j'ai procédé tout d'abord en o/c le FSB au max puis j'ai testé ensuite les V;Core;PLL;VTT;NB;Memory;SB  
 
ensuite j'ai o/c la ram puis j'ai retenté de monté un peu le FSB  
 
et j'ai fait à chaque fois des test d'environ 10-15 minutes avec OCCT II
 
Puis quand j'ai vu que tout était stable j'ai baiser le Vcore  
 
Avec tout sa je suis arrivé à :  
 
http://www.boostupload.com/files/mini/image_409_2008_10_27_20h21_CPU1.png http://www.boostupload.com/files/mini/image_423_2008_10_27_20h21_CPU2.png http://www.boostupload.com/files/mini/image_436_2008_10_27_20h21_CPU3.png http://www.boostupload.com/files/mini/image_448_2008_10_27_20h21_CPU4.png http://www.boostupload.com/files/mini/image_460_2008_10_27_20h21_VCore.png http://www.boostupload.com/files/mini/image_471_2008_10_27_20h21_Volt3.png http://www.boostupload.com/files/mini/image_485_2008_10_27_20h21_Volt5.png http://www.boostupload.com/files/mini/image_503_2008_10_27_20h21_Volt12.png http://www.boostupload.com/files/mini/image_547_IMG_0181.JPG http://www.boostupload.com/files/mini/image_570_IMG_0182.JPG http://www.boostupload.com/files/m [...] G_0183.JPG http://www.boostupload.com/files/m [...] G_0184.JPG http://www.monsterup.com/upload/1225139252.jpg
 
Est-ce normal que la temp° soit si élevé avec un Vcore de 1.33750 au BIOS ?
 
Je n'arrive pas à poussé plus loin comment ou que dois-je faire pour y arrivé ?
 
J'ai essayé de pousser le FSB à 1810 et 1820 avec un Vcore de 1.35 jusqu'à 1.40 et le pc gèle  
 
donc j'ai laisser le FSB a 1800 et j'ai essayé de mettre le multiplicateur à 9.5 avec un Vcore de 1.35 il y a écran bleu au démarrage et avec un Vcore de 1.40 il y a un écran bleu après ~ 2 minutes de OCCT II
 
 
Je rappelle ma config :
 
Version BIOS 402 ( j'ai lu que le 511 était plus stable mais n'ayant pas d'expérience, je préfère laisser cette version )
 
CM - Asus Extreme II - 790i ultra sli  
RAM - DDR3 2GB [2x1GB] DDR2000 (PC3-16000) - OCZ Platinum Edition
CPU - QX9650
 
Refroidissement WC mais du Thermaltake durant toute la durée des tests le liquide n'a pas dépassé 31°


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
mood
Pub
Posté le 28-10-2008 à 11:54:38  
 

n°12749
wolfflyter
Posté le 08-11-2008 à 11:20:03  
 

portos6300
 
Essai de récupérer des infos sur le forum
 
evga.com
 
tu trouvera les voltages qui fonctionnent bien pour le  
chipset et cpu.
 
:)

n°12751
portos6300
Posté le 09-11-2008 à 13:21:05  
 

ok merci beaucoup wolfflylter au moins un qui répond :) sa fait plaisir


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12752
wolfflyter
Posté le 09-11-2008 à 14:16:46  
 


 
De rien , je ne sais pas pourquoi tu n'as pas de réponse :/
 
 
Point important a vérifier sur cette carte :
 
Température du NB (SPP).
 
Ne pas utiliser un FSB important , ne sert a rien et provoque
des chutes de performances importantes au niveau de la ram
en fonction des combinaisons fsb frequence/ram frequence.
 
la Patience est ton meilleur atout pour avoir un très bon
compromis.
 
 :)  
 
 
 
 

n°12753
GT3148
Posté le 09-11-2008 à 16:48:15  
 

je trouve que tu es trop en temperature
pour un t'elle proco? JE me permetrais pas de depasser les 70°

n°12754
portos6300
Posté le 09-11-2008 à 23:06:50  
 

y a deux sondes qui déconnes c'est pour sa !
 
 
Je peut me permettre wolfflyter de te demander la t° max pour le NB.
 
Pour le fsb tu me dis le contraire de ce qu'on ma conseiller, on m'a dit plus tu as un fsb haut mieux c'est !
 
Voilà ce que j'ai actuellement stable :
 
http://www.boostupload.com/files/mini/image_147_2008_10_29_23h31_CPU1.png http://www.boostupload.com/files/mini/image_165_2008_10_29_23h31_CPU2.png http://www.boostupload.com/files/mini/image_178_2008_10_29_23h31_CPU3.png http://www.boostupload.com/files/mini/image_191_2008_10_29_23h31_CPU4.png
http://www.boostupload.com/files/mini/image_203_2008_10_29_23h31_VCore.png http://www.boostupload.com/files/mini/image_214_2008_10_29_23h31_Volt5.png http://www.boostupload.com/files/mini/image_225_2008_10_29_23h31_Volt12.png
http://www.boostupload.com/files/mini/image_262_Prime95FSB1605Vc1.35duranttest.jpg http://www.boostupload.com/files/mini/image_280_Prime95FSB1605Vc1.35apr_stest.jpg
http://www.boostupload.com/files/mini/image_301_IMG_0223.JPG http://www.boostupload.com/files/m [...] G_0224.JPG http://www.boostupload.com/files/m [...] G_0225.JPG http://www.boostupload.com/files/m [...] G_0226.JPG
 
Merci de prêter attention à mon topic


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12755
portos6300
Posté le 09-11-2008 à 23:09:01  
 

voici la dernière image qui n'a pas marcher :
 
http://www.boostupload.com/files/mini/image_464_IMG_0226.JPG
 
J'ai mis le FSB a 1605 car j'ai un FSB hole et je me suis arrêter a 3.6ghz car a 3.8ghz le cpu reste stable mais les t° montent jusqu'à 71° 72°


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12756
wolfflyter
Posté le 10-11-2008 à 00:53:01  
 

portos6300
 

Citation :

Pour le fsb tu me dis le contraire de ce qu'on ma conseiller, on m'a dit plus tu as un fsb haut mieux c'est !


 
" On " ne connait pas les Chipset nVIDIA avec un Quad  :p  
 
Et " On " devrait bien vérifier  :na:  
 
il faut que tu te renseigne bien mieux et que tu ne prenne pas
des généralités comme exemple valable pour un Quad  sur 790 sli.
 
les Quad sont limité en fsb :/
 
As tu regardé comme je te l'avais conseillé sur le Forum EVGA  
pour les voltages 790 SLI ?
 
Z'ont tous des Qx9650 sur 790 sli tu devrais avoir idée pour
savoir si " On " n'a pas pensé Chipset Intel  :??:  
 
Pour la température conseillé du NB " on " ne te la pas dit ?  :whistle:  
 
Bon .......C'est 70 degrès au dela tu risque des instabilités.
Dis le a " On " mais précise que c'est valable pour les NB nVIDIA
/680/780/790 mais pas pour les Chipset Intel (enfin certains :/)
 
 :D


Message édité par wolfflyter le 10-11-2008 à 00:54:07
n°12758
portos6300
Posté le 10-11-2008 à 12:05:16  
 

Ok ben faut que je me renseigne d'avantage, je pensais m'avoir bien renseigner mais je vois que c'est pas le cas.
 
En tout cas merci pour le forum je l'ai survolé mais j'ai pas encore vu dans le détail.


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
  FORUM Matbe.com
  Overclocking
  CPU Intel

  O/C QX9650 enfin !!