Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU Intel

  QX9650 3.7ghz pas stable

Bas de page
Auteur Sujet :

QX9650 3.7ghz pas stable

n°12656
portos6300
Posté le 01-10-2008 à 12:27:20  
 

Bonjour,
 
faut-il que je change quelque chose pour que mon cpu soit stable, c'est mon premier o/c donc je connais pas trop  
 
j'ai une ASUS 790i ultra sli, QX9650, DDR 3 2000  
sous wc THERMALTAKE radiateur 120mm+360mm  
 
Donc j'ai seulement augmenter dans le BIOS le multiplicateur il était a 9 j'ai mis à 9.5 et le FSB je l'ai monté à 1565  
tout le reste est sous AUTO  
 
dois-je monter le Vcore ou o/c ma mémoire RAM ou autre  
 
http://www.boostupload.com/files/mini/image_646_QX96503.7ghz1.25v.jpg http://www.boostupload.com/files/mini/image_720_IMG_0176.JPG http://www.boostupload.com/files/mini/image_742_IMG_0177.JPG
 
Merci


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
mood
Pub
Posté le 01-10-2008 à 12:27:20  
 

n°12657
produnet
Posté le 01-10-2008 à 12:30:42  
 

Ta mémoire est déjà oc en même temps que le fsb , test , monte d'abord le vcore , voit si c'est stable , si c'est pas stable augmente le vmem et look

n°12658
portos6300
Posté le 01-10-2008 à 13:16:27  
 

ben écoute je pense je vais m'aretter là car je ne connais pas exactement mes vrai t° car sous core temp je suis a 74+56+54+74 et sous speed fan je suis à 84+66+64+84 en full
 
je pense qu'il y a deux sondes mortes !!
 
là j'ai monté le Vcore à 1.33125 et j'ai laisser tourné pendant 15 min c'était stable, mais le cpu était à 73° sous cpu stress  
 
donc j'ai un peu peur pour mon cpu !  


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12659
portos6300
Posté le 01-10-2008 à 13:25:10  
 

Juste une question qu'est-ce que sa fait exactement le multiplicateur ?
à quoi sa sert exactement ?
 
merci


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12660
anubis03
Posté le 01-10-2008 à 14:24:02  
 

La fréquence Fp du processeur est déterminée par la fréquence Fb du bus et par le coefficient multiplicateur c: Fp = Fb x c. C'est la même chose pour la mémoire, dont la fréquence est réglée par un ratio fois la fréquence du bus.  
 
Il y a quelques années, le bus et le processeur avait la même fréquence, mais comme la fréquence des CPU a augmenté bien plus vite que celle des bus, il a fallu mettre en place ce système de coefficient multiplicateur (apparu sur les 486DX2 en 1989).

n°12661
Stik
Posté le 01-10-2008 à 18:36:31  
 

Faut prendre les températures de core temp, il a le bon tjmax (95°C, speedfan 85°C)
 
Et donc coté temps t'es loin de ce que préconise intel.
 
Je pense que tu peux encore pousser ton oc jusqu'à péter les 65-70°C sur les core 1 et 2.
 
J'espère ne pas me tromper et que les autres penserons comme moi ... ;)

n°12662
portos6300
Posté le 01-10-2008 à 23:09:37  
 

ouai ben déjà quand j'ai fait le test avec cpustress avec le FSB 1565 multiplicateur 9.5 le Vcore 1.33125  
 
sous cpustress et dans le bios mon cpu affichais 73°


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12663
produnet
Posté le 02-10-2008 à 10:08:46  
 

ton wb est chaud ou pas au touché ?

n°12664
portos6300
Posté le 02-10-2008 à 12:36:02  
 

le liquide du wc n'a jamais dépassé 31°


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12665
produnet
Posté le 02-10-2008 à 13:42:02  
 

ben c des fausses temps alors

n°12666
portos6300
Posté le 02-10-2008 à 17:13:51  
 

Ouai je sais pas c'est sa le soucis je ne sais pas quel est la vrai temp° chaque programme me donne une temp° différente !!!
 
 
Je peut mettre une vrai sonde mais je sais pas ou il faut la brancher sur la carte mère et ensuite à partir de quel programme je peut voir la temp°


---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
n°12667
Stik
Posté le 02-10-2008 à 17:44:18  
 

Non, pas besoin de sonde car de toute façon elle ne donnera pas la température des cores.
 
La vrai temp je te l'ai donné, c'est celle de core temp car il a le bon tjmax !
 
Speed fan est mal calibré et donc il donne des mauvaises infos.
 
Et la nouvelle version de everest, elle donne quoi?

n°12668
portos6300
Posté le 02-10-2008 à 21:17:11  
 

Bonjour,
 
Voilà j'ai trouvé un moment pour O/C mon cpu
 
Donc j'ai procédé tout d'abord en o/c le FSB au max puis j'ai testé ensuite les V;Core;PLL;VTT;NB;Memory;SB  
 
ensuite j'ai o/c la ram puis j'ai retenté de monté un peu le FSB  
 
et j'ai fait à chaque fois des test d'environ 10-15 minutes avec OCCT II
 
Puis quand j'ai vu que tout était stable j'ai baiser le Vcore  
 
Avec tout sa je suis arrivé à :  
 
http://www.boostupload.com/files/mini/image_409_2008_10_27_20h21_CPU1.png http://www.boostupload.com/files/mini/image_423_2008_10_27_20h21_CPU2.png http://www.boostupload.com/files/mini/image_436_2008_10_27_20h21_CPU3.png http://www.boostupload.com/files/mini/image_448_2008_10_27_20h21_CPU4.png http://www.boostupload.com/files/mini/image_460_2008_10_27_20h21_VCore.png http://www.boostupload.com/files/mini/image_471_2008_10_27_20h21_Volt3.png http://www.boostupload.com/files/mini/image_485_2008_10_27_20h21_Volt5.png http://www.boostupload.com/files/mini/image_503_2008_10_27_20h21_Volt12.png http://www.boostupload.com/files/mini/image_547_IMG_0181.JPG http://www.boostupload.com/files/mini/image_570_IMG_0182.JPG http://www.boostupload.com/files/m [...] G_0183.JPG http://www.boostupload.com/files/m [...] G_0184.JPG http://www.monsterup.com/upload/1225139252.jpg
 
Est-ce normal que la temp° soit si élevé avec un Vcore de 1.33750 au BIOS ?
 
Je n'arrive pas à poussé plus loin comment ou que dois-je faire pour y arrivé ?
 
J'ai essayé de pousser le FSB à 1810 et 1820 avec un Vcore de 1.35 jusqu'à 1.40 et le pc gèle  
 
donc j'ai laisser le FSB a 1800 et j'ai essayé de mettre le multiplicateur à 9.5 avec un Vcore de 1.35 il y a écran bleu au démarrage et avec un Vcore de 1.40 il y a un écran bleu après ~ 2 minutes de OCCT II
 
 
Je rappelle ma config :
 
Version BIOS 402 ( j'ai lu que le 511 était plus stable mais n'ayant pas d'expérience, je préfère laisser cette version )
 
CM - Asus Extreme II - 790i ultra sli  
RAM - DDR3 2GB [2x1GB] DDR2000 (PC3-16000) - OCZ Platinum Edition
CPU - QX9650
 
Refroidissement WC mais du Thermaltake durant toute la durée des tests le liquide n'a pas dépassé 31°


Message édité par portos6300 le 27-10-2008 à 21:32:11

---------------
Kandalf l.c.s; QX9650 - 3.9 GHz; OCZ DDR 3 2000 mhz; Vélociraptor 300Go + WD SE16 500Go; Gainward HD 4870 1Go; Corsair HX 620W; Vista Ultimate 32bits
  FORUM Matbe.com
  Overclocking
  CPU Intel

  QX9650 3.7ghz pas stable