Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  CPU Intel

  ecarts de temperature E 4500

Bas de page
Auteur Sujet :

ecarts de temperature E 4500

n°12186
wizzzard
shit happens..
Posté le 13-05-2008 à 11:48:26  
 

bonjour à tous!!
donc, voila, petite question,
j'ai un E4500 o/c a 2.76Ghz, voltage de base
et sur pc probe 2 ( sur une asus P5K pro) , j'obtiens 47° pour le cpu
sur TAT, j'obtiens 39° soit moins que ce que pc probe me donne pour la carte mére...
 
je dois faire confiance auquel?
je me dis que TAT devrait etre plus précis vu que c'est un soft intel mais bon...
c'est quand même une sacrée différence entre les deux...
 
je sais pas si ca joue mais j'ai installé le driver pour l'EPU ( systeme pour economiser l'energie ) et j'ai
aussi configuré asus suite pour que mon proco diminue sa vitesse quand je l'utilise pas...


Message édité par wizzzard le 13-05-2008 à 11:49:31

---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
mood
Pub
Posté le 13-05-2008 à 11:48:26  
 

n°12213
wizzzard
shit happens..
Posté le 21-05-2008 à 22:28:32  
 

personne??


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12214
produnet
Posté le 22-05-2008 à 09:46:58  
 

TAT sa donne la temps de la surface et les autres soft la temps intérieur  
 
Now je suis pas sur mais je penses que c'est bien sa , à confirmer

n°12215
ImpactBe
Posté le 22-05-2008 à 12:21:57  
 

Installe Speedfan pour voir ce qu'il va te donner. A mon avis, tu auras +/- le même que TAT.  
 
Les logiciels Asus ne sont pas des références pour voir les temp.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12229
wizzzard
shit happens..
Posté le 23-05-2008 à 22:06:22  
 

et bien, selon speedfan, c'est asus qui a raison... TAT ne doit pas marcher correctement avec les E4500


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12230
ImpactBe
Posté le 24-05-2008 à 12:47:35  
 

De toute façon, j'ai déjà eu le cas (SpeedFan et TAT différent de Everest) et à ce moment là j'ai pris la valeur la plus élevé comme ça j'ai pas eu de surprise. ;)


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12231
wizzzard
shit happens..
Posté le 24-05-2008 à 15:57:04  
 

ouais mais c'est parce que mon pc a réagi d'une drole de facon avec les chaleurs mais je pense que ca devait venir de la ram ou quoi... il était tout ralenti...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12232
ImpactBe
Posté le 24-05-2008 à 19:34:35  
 

Il ne faisait pas du throttle (Abaissement des fréquence et du VCore quand un CPU est trop chaud)?
 
Si la RAM chauffe de trop le PC reboot ou tu les crames, mais ton PC ne ralenti pas.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12233
produnet
Posté le 24-05-2008 à 19:49:50  
 

En général quand c'est tout ralenti c'est ton hdd qui gratte et qui fait tout ralentir ... Va savoir pourquoi , en tout cas souvent c'est ce cas pour ce problème

n°12236
wizzzard
shit happens..
Posté le 25-05-2008 à 19:46:49  
 

ben pas de signes(bruits) bizarres qui venaient du DD,
le CPU était a 56° max en utilisation max, à 2.76Ghz...
MAIS le PC était complétement ralenti...
 
si ca peut vous aider voici ma config:
 
CM ASUS P5K pro
 
CPU E4500 @ 2.76Ghz ( refuse de booter au dessus, ne serait-ce qu'a 2.8Ghz...)ventirad intelbox... :(
 
RAM CRUCIAL PC6400 ballistix tracer 1Go 4-4-4-12@800mhz... ( je sais, c'est presque rien mais c'etait deja 1Go  
avant qu'il ralentisse et je dois acheter une autre barrette mais je ne sais que prendre vu  
que crucial ne fait apparemment plus de bonnes barrettes...)
 
GPU PNY 8600Gt avec zalman 900, température de la carte quand il faisait froid apres une heure de jeux ( prostreet, quake4, world in conflict max 45°
 
ALIM Antec neohe 430W
 
HDD, un seagate et un maxtor tous deux en IDE :( (mais plus pour longtemps, bientot SATA2 :D )
 
sur les PCI, j'ai une carte controleur IDE et une carte tuner tv leadtek tv2000 global
 
je tiens a préciser que mes voltages sont en automatique, j'avoue avoir un peu peur de griller des composants...


Message édité par wizzzard le 25-05-2008 à 19:57:19

---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12238
ImpactBe
Posté le 25-05-2008 à 21:20:02  
 

Première chose, OC avec les voltages en auto c'est justement le mieux pour griller des composants car tu ne sais pas comment les tensions sont réparties. Et c'est surement pour ça aussi que tu ne sais pas aller plus haut avec ton E4500.
 
Pour le throttle, c'est pas ça car tu n'est pas assez haut en temp avec ton CPU.
 
Quand tu avais dit qu'il était "au ralenti", le PC était en train de faire quelques choses? Si oui, quoi? Au sinon, ça viendrais peut être, comme disait Produnet, de tes DD. Les disques IDE sont assez lent et serait peut-être un frein à ta config. J'en avais anciennement un avec une config Core 2 Duo et quand j'ai changé pour un en SATA2 ça allait beaucoup mieux, mais je n'avais pas de ralentissement comme tu dis pour autant avec l'IDE.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12240
wizzzard
shit happens..
Posté le 26-05-2008 à 08:09:13  
 

non, c'était tout le temps, de l'allumage de windows a l'extinction du pc...
 
Je sais que les disques IDE sont hyper lents par rapport au sata, j'ai prévu d'en acheter un courant du mois de juin...  
mais ce qui me parrait bizarre, c'est que ca a vraiment ralenti juste pendant qu'il faisait chaud, maintenant, il retourne normalement... mais dès que je peux, je prends un sata2 du quel je booterais, ca devrait accelerer assez bien ma ch'tite config...
le voltage de mon cpu est 1.2V en idle et 1.3V en pleine charge sur les deux cores avec TAT... chauffe quand meme si c'est speedfan qui donne la bonne temp, il monte a 66°...
vous conseilleriez quels voltages pour mes différents composants ( je trouve ca un peu c** de pas o/c ma ram, j'avais pris de la bonne pour le faire a la base...)


Message édité par wizzzard le 26-05-2008 à 08:10:48

---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12241
ImpactBe
Posté le 26-05-2008 à 12:53:46  
 

La RAM, tu peux la mettre sans problème à 2.1V ou 2.2V. 2.3V vaut mieux avoir un PC très bien ventilé si tu n'as pas de venti directement placé sur les RAM. Voici un article très intéressant (http://www.jmax-hardware.com/index [...] mitstart=5).  
 
Pour avoir des voltages plus précis pour ton CPU, utilise CPUZ (http://www.clubic.com/telecharger- [...] cpu-z.html) et regarde en charge à combien il est car 1.3V c'est pas vraiment précis (1.31V, 1.32V, ... , 1.39V se serait déjà mieux). 66° n'est pas vraiment une temp élevée pour ce genre de proc, à partir de 75° là ça commence à devenir assez haut.
 
Le voltage pour le chip, je peux pas te dire car j'ai jamais eu de P35.
 


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12244
wizzzard
shit happens..
Posté le 26-05-2008 à 17:34:21  
 

alors, le voltage est en fait a 1.296v en pleine charge avec tat...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12245
wizzzard
shit happens..
Posté le 26-05-2008 à 18:29:21  
 

voici mes resultats:
CPU @ 2.85Ghz, 1.312V
RAM @ 912Mhz 4-4-3-10, 2.15V
 
au dessus, en tout cas pour mon cpu, pas de boot possible et je veux pas monter plus haut en voltage avec le ventirad intel...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12246
ImpactBe
Posté le 26-05-2008 à 18:33:14  
 

Normalement, avec 1.31V ou 1.32V dans le bios il ne devrait pas y avoir de problème faudra voir si tu as beaucoup de Vdrop (baisse de tension quand le CPU est en burn). La seule chose c'est qu'il faut voir si tu a du Vdroop (différence de tension entre la tension réelle et celle du bios). Au sinon, il faudra que tu mets dans le bios la valeur pour arriver à 1.32V réel. Suffit de vérifier au démarrage avec CPUZ.
 
Edit : Bon, je répondais en même temps que tu faisait ton dernier message :lol: . Donc c'est bien +/- les voltage que je pensais pour le CPU. Faudrait que tu essayes avec les RAM peut être en CAS5 pour pouvoir aller plus haut avec ton CPU. même si je pense qu'il est déjà assez haut avec le Vcore que tu a. Tu testes la stabilité avec quel logiciel et pendant combien de temps?


Message édité par ImpactBe le 26-05-2008 à 18:39:41

---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12247
wizzzard
shit happens..
Posté le 26-05-2008 à 18:38:31  
 

dans le bios, c'est 1.35 et ca donne en réel 1.312...
et je ne vois aucune différence de voltage en burn... tjs 1.312...


Message édité par wizzzard le 26-05-2008 à 18:39:46

---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12248
wizzzard
shit happens..
Posté le 26-05-2008 à 18:40:54  
 

TAT... et pas assez longtemps, je sais, 10min...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12249
wizzzard
shit happens..
Posté le 26-05-2008 à 18:41:36  
 

mais il monte a 74°... :s


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12250
wizzzard
shit happens..
Posté le 26-05-2008 à 18:42:58  
 

je vais telecharger OCCT


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12251
ImpactBe
Posté le 26-05-2008 à 18:44:00  
 

Faut que tu fasse un occt pendant environ 2 à 5h et là tu sera sur. Si t'es pas sur pour les temp, reste à coté les 15 première minutes il aura déjà passé une des grosses parties de chauffe.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12252
wizzzard
shit happens..
Posté le 26-05-2008 à 18:49:53  
 

alors, il s'arrete vite en disant qu'il y a une erreur qui a ete detectee...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12253
wizzzard
shit happens..
Posté le 26-05-2008 à 19:05:50  
 

ram @912Mhz, timings 4-4-4-12 => reboot sauvage du pc pendant OCCT
je vais tester avec la ram@857Mhz 4-4-4-12...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12254
wizzzard
shit happens..
Posté le 26-05-2008 à 19:06:30  
 

la ram est tres chaude...


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12255
ImpactBe
Posté le 26-05-2008 à 19:14:06  
 

Normalement les Crucial Ballistix peuvent monter jusqu'à 85°, mais le problème c'est qu'il faut une sonde pour savoir à combien sont les tiennent. D'un autre côté, je viens d'avoir le même prob sur ma second config avec les GSkill qui était trop sur volté et j'avais ce problème là car elles chauffaient trop. Abaisse le voltage des RAM et redescend en dessous de 800MHz comme cela tu pourra déjà essayer ton CPU voir si il tien avec le Vcore qu'il a.
 
Ensuite, on pourra voir avec les RAM.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12256
wizzzard
shit happens..
Posté le 26-05-2008 à 19:52:11  
 

et bien donc, c'est mon proco qui veut pas passer a 2.85 ni meme 2.8Ghz...
stable pendant 30 min occt @2.78Ghz, ram @923Mhz, 4-4-4-12


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12257
ImpactBe
Posté le 26-05-2008 à 19:57:35  
 

Ouai, fait le quand même burner pendant au minimum 2h d'OCCT. Après cela si tu n'a pas d'erreur, tu pourra vraiment dire qu'il est stable.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12258
wizzzard
shit happens..
Posté le 27-05-2008 à 08:08:28  
 

donc, voila, stable a:
http://valid.x86-secret.com/show_oc.php?id=366987
 
et sous tat, en haut a droite, il est marqué vitesse max 3044Mhz, c'est la vitesse max mesurée à a sortie d'usine?


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
n°12259
ImpactBe
Posté le 27-05-2008 à 11:18:03  
 

J'avais même jamais fait attention au maximum frequency :lol: . Après une petite recherche sur le net (aucune explication dans l'aide du logiciel :pfff: ), j'ai trouvé que c'est la fréquence max que tu peux avoir avec ton FSB actuel. Vu que normalement les E4500 sont en coef 11, tu pourrais faire max 276.83*11 qui est égal à 3044MHz.


---------------
I7 2600K (OC @ 4.5GHz) | Prolimatech Armageddon | Sabertooth P67 | 2*4Go PC16000 Corsair XMS3 CAS9 | Asus EAH6950 DCII/2DI4S/2GD5 | Vertex3 120Go + Caviar Black 640Go + Caviar Green 1.5To | X-FI Titanium PCIe | Corsair Obsidian 800D full Noctua
n°12260
wizzzard
shit happens..
Posté le 27-05-2008 à 20:39:48  
 

Ah!!! ok mpdr!!


---------------
config1: ASUS P5Q deluxe; E8500 @3.93Ghz + Zalman CNPS9700 NT; OCZ reaper 2*1GO PC8500 @1179mhz; XFX 9800GTX; CORSAIR HX 520W; CREATIVE Xi-Fi titanium fatal1ty pro + Logitech Z-5500; IIYAMA ProLite E2403WS-B1; THERMALTAKE ARMOR+ VH6000BWS; Enermax Everest
  FORUM Matbe.com
  Overclocking
  CPU Intel

  ecarts de temperature E 4500