Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  Cartes graphiques

  Overclocking E6600 + sli 8800 gt

Bas de page
Auteur Sujet :

Overclocking E6600 + sli 8800 gt

n°12005
Banzai63
Posté le 08-04-2008 à 16:47:05  
 

Bonjour à tous
 
J'ai une petite question : je vais monter ma config de 2 x 8800gt.
Mais j'ai lu des test 3dmark qui étaient limités par la fréquence du proc stock soit pour un E6600 soit 2,4Ghz.
 
Pour exemple le gars disait qu'avec une seul 8800 il faisait 10500 à 3d06 et 11000 avec les 2 8800.
Les gars lui ont conseillé d'overclocker son proc pour débrider ses cg.
Résultat à 3ghz : 15000 pts.
 
Ma question est la suivante :
le bridage sera-t-il perceptible sur les jeux ou seulement sur 3dmark ?
Y a-t-il une utilité à overclocker mon proc à 3ghz ?

mood
Pub
Posté le 08-04-2008 à 16:47:05  
 

n°12013
breakanden​ter
thinkpad user
Posté le 08-04-2008 à 22:54:01  
 

la question surtout c'est combien y fait avec une 8800 et le proc @ 3ghz :D
 
il est perceptible partout ou la fréquence du processeur joue ainsi que celle du bus, donc oui il y a une utilité, surtout que 3ghz et même plus ne nuiront en rien à ton processeur :D

n°12020
morphus
leffe toi et marche
Posté le 09-04-2008 à 18:45:46  
 

Il est vrai qu'un oc de ton cpu va débrider ton sli, surtout que ton proco monte assez bien accompagné d'un système de refroidissement correct  
Par contre, si je peux me permettre , n'investis pas dans un sli de 8800gt. le gain du sli est minime ( n'espere pas avoir deux fois les perfs )
 
 Il serait plus avisé pour toi d'acheter une carte graphique de plus haute gamme ainsi qu'un meilleur proco ou de bonne ram pour ton o/c avec le budget du sli de 8800gt
 


Message édité par morphus le 09-04-2008 à 18:46:31

---------------
Si ca marche pas en poussant.............pousse plus fort
n°12030
Banzai63
Posté le 10-04-2008 à 10:48:11  
 

Tout à fait d'accord avec toi Morphus.
Sauf que je me suis mal exprimé : j'ai déja une 8800 gt et je compte me faire offrir la deuxieme pour mon anniversaire :)
Du coup ca me reviens beaucoup moins chère qu'une ultra.
 
Et d'après les tests que j'ai vu, un sli de gt fait autant et souvent mieux qu'une ultra.
Donc pour un upgrade de ma config je vois pas meilleure idée.
 
Juste à espérer que mon alim tienne le coup.
Pas de prob pour le sli mais si je dois en plus overclocker le proc...
D'ailleurs je pense le monter à 3ghz pour pas partir dans des test qui durent 3h.
 
En anticipation de votre question : mon alim est une 580W de bonne marque.


Message édité par Banzai63 le 10-04-2008 à 10:50:17
n°12031
morphus
leffe toi et marche
Posté le 10-04-2008 à 10:56:41  
 

normalement l'alim devrais suffire, un gros oc va pas te démonter ton alim , par contre çà va chauffer ...investi dans un bon  refroidissement
 


---------------
Si ca marche pas en poussant.............pousse plus fort
n°12032
Banzai63
Posté le 10-04-2008 à 13:57:58  
 

J'ai commandé avec la 2eme 8800 gt une tour antec p182 et j'ai déjà un ventirad Asus square pro.
Donc tout devrais aller ^^

n°12033
morphus
leffe toi et marche
Posté le 10-04-2008 à 18:36:58  
 

ca s'annonce en effet tres bien ^^
bon oc


---------------
Si ca marche pas en poussant.............pousse plus fort
n°12034
docteursna​ke
Posté le 11-04-2008 à 00:50:34  
 

q6600 @ 3.0Ghz + 8800 GT 700/2000MHz = 15309 points (3dmark2006)  
 
le gars dont tu parle il a fait les test en 1920*1200 ou quoi :o

n°12043
Banzai63
Posté le 14-04-2008 à 14:45:09  
 

Alors j'ai tout monté après 4h ^^
Résultat : 11200 points ???
Avec le proc à 3ghz...
Mais je crois que j'ai pas activer le sli.
Déjà sur le nforce 650 faut changer une petite carte à plat entre les 2 cg pour les passer en 2x 8x au lieu d'1x 16x. Ca déjà je l'ai trouver qu'à force de regarder. :(
Ensuite je trouve pas l'option pour activer le sli dans les pilotes.
Mais j'ai une piste que j'essayerai ce soir. Je vous tiens au courant.
Mais normalement je devrais faire au moins 14000.
Le plus bizarre dans tout ca c'est que les perf dans cod4 sont bien meilleures : 1280*768 sans alaising avant, et maintenant 1680*1050 en alaising x4 et anisotrop à fond.
Du coup je comprend pas tout.
 
EDIT :
J'ai trouvé le problème : mon sli n'est pas activé mais je comprend pas pourquoi.
Les deux slots sont bien en 8x mais apparement il ne me trouve pas les ports ou ils les trouvent mais pas en 8x
 
http://www.hebergementimages.com/images/1208193049_Sans-titre.bmp
 
Besoin d'aide svp  :(


Message édité par Banzai63 le 14-04-2008 à 19:29:00
n°12044
Banzai63
Posté le 15-04-2008 à 10:57:50  
 

UP svp

  FORUM Matbe.com
  Overclocking
  Cartes graphiques

  Overclocking E6600 + sli 8800 gt