Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Matbe.com
  Overclocking
  Cartes graphiques

  probleme O/C asus 9600 gt

Bas de page
Auteur Sujet :

probleme O/C asus 9600 gt

n°13297
Black-Phan​tom
You talking to me???
Posté le 17-05-2009 à 04:14:30  
 

Bonjour,
comme c'est écrit dans le titre du topic j'ai un probleme pour O/C ma 9600 gt de chez asus
 
j'utilise le logiciel RivaTuner.
 
Par défault la CG est a 650/900.
 
Et des que je monte le Coreclock et que je vérifie avec nimporte quel jeux le PC plante au bout de 20 minutes... meme si je ne monte que très peu le core le jeu plante! j'ai d'abord pensé a un probleme de température mais la CG ne dépasse pas 60°. Je ne sais pas pourquoi ma CG plante des qu'on O/C un petit peu... malgré que j'ai vu des personnes qui ont réussi a la monter a plus de 700Mhz je redoute qu'elle ne soit pas bien overclockable...
 
J'ai besoin d'un peu d'aide merci
 
Config
Proco : E8500 3.16Ghz
Carte mere : Intel DX48BT2
Carte graphique : Asus EN9600gt 1024Mo
Memoire vive : Corsair 2x1Go DDR3
Alimentation : Corsair 750W


---------------
You talking to me???!!!
mood
Pub
Posté le 17-05-2009 à 04:14:30  
 

n°13299
metm
Posté le 06-06-2009 à 14:22:23  
 

Flache directement ta carte dans ca cap avec un autre bios  
 
je pense que ca doit venir du bios  
 
Verifie aussi la temperature ;)
 
et y a aussi un soft pour monté le volte directement sur ton bios de  
t elle sortte en encore pousse plus

  FORUM Matbe.com
  Overclocking
  Cartes graphiques

  probleme O/C asus 9600 gt